<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.neueenergie.net/sites/default/files/neueenergie_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Deutschland verzeichnet laut Prognose des Thinktanks Agora Energiewende in diesem Jahr den größten CO2-Anstieg seit 1990. Der Effekt des Corona-Lockdowns wäre damit wieder aufgefressen." />
<meta name="keywords" content="neue energie, Magazin, erneuerbare, regenerative Energie, Strom, Energiepolitik, Umweltpolitik, Umwelt, Windenergie, Windrad, Windturbine, Windpark, Offshore, Windkraftanlage, Windenergieanlage, Windkraft, Solaranlage, Photovoltaik, Biomasse, Biokraftstoff, Biogas" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.neueenergie.net/politik/deutschland/die-klima-eintagsfliege" />
<link rel="shortlink" href="https://www.neueenergie.net/node/7684" />
<meta property="og:site_name" content="Neue Energie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neueenergie.net/politik/deutschland/die-klima-eintagsfliege" />
<meta property="og:title" content="Die Klima-Eintagsfliege" />
<meta property="og:description" content="Deutschland verzeichnet laut Prognose des Thinktanks Agora Energiewende in diesem Jahr den größten CO2-Anstieg seit 1990. Der Effekt des Corona-Lockdowns wäre damit wieder aufgefressen." />
<meta property="og:image" content="http://neueenergie.net/sites/all/themes/neue_energie/neueenergie_fb.jpg" />
        <!-- <meta charset="utf-8"> -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Die Klima-Eintagsfliege | Neue Energie</title>
        <meta name="viewport" content="width=device-width">
        <link rel="alternate" type="application/rss+xml" title="Themen" href="/feeds/themen" />
	<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_PRiicyetmvWKaEm6tQDIytBKn_hIBc_dGIZ18nbLEF0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_5swsRSvWg0Uo1VsPXONlrBaq9o6_E3jJS7hFxmfggT4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_IsvXzQPOpWwY5hvx_2rS9vDCt5O7jJTgmx2SGqe9fWg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_GcWrCbJKC0YMiayEn-0YM_En8GKMDVYMsKZmzRHtnrY.css" media="print" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.main.navigation ul li.expanded.term-18 a:after { border-color: #FFFFFF #FFFFFF #0092b0; }.main.navigation ul li.term-18 .sub a:hover,
			.main.navigation ul li.term-18 .sub a:focus,
			.main.navigation ul li.term-18 .sub a.active-trail { background: #006e84; color: #ebebeb; }.main.navigation ul li.expanded.term-19 a:after { border-color: #FFFFFF #FFFFFF #b1c200; }.main.navigation ul li.term-19 .sub a:hover,
			.main.navigation ul li.term-19 .sub a:focus,
			.main.navigation ul li.term-19 .sub a.active-trail { background: #828f00; color: #ebebeb; }.main.navigation ul li.expanded.term-25 a:after { border-color: #FFFFFF #FFFFFF #9cd2eb; }.main.navigation ul li.term-25 .sub a:hover,
			.main.navigation ul li.term-25 .sub a:focus,
			.main.navigation ul li.term-25 .sub a.active-trail { background: #6f95a7; color: #ebebeb; }.main.navigation ul li.expanded.term-63 a:after { border-color: #FFFFFF #FFFFFF #9e0923; }.main.navigation ul li.term-63 .sub a:hover,
			.main.navigation ul li.term-63 .sub a:focus,
			.main.navigation ul li.term-63 .sub a.active-trail { background: #5f0515; color: #ebebeb; }
/*]]>*/-->
</style>
<style>
	.klaro .cookie-modal .cm-btn.cm-btn-success, .klaro .cookie-notice .cm-btn.cm-btn-success {
		background: #555 !important;
    		color: #eee !important;
	}
</style>
              <script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_0_--HrBHFfYwHOqPxOIOnZd-9Bh85MJeiF9isi5k_Bs.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_8STzBXFm4WznUF432iM3mAouPU2Hhs_qHLSYtLzrScs.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_tE3HkEU-x6sIwFV3k1BCDbYRm7bn_roWrFOhvLBvyKY.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_SDcnKDqZ8_Np2m0kr-ptoASpS671r0Xk-DU9kP89Qic.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_T4Pdlm6GWYEu_qzMbwQOSZZQX7WRuAg4_7mTHHTZCL0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"neue_energie","theme_token":"TspjyPQ4Gm116-HzDDGRMYpwI-6zZBk5E_jbfwIc_1A","js":{"sites\/all\/modules\/compuccino_media\/js\/compuccino-media-nodereference-image-thumbs-handler.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/js\/nl_bonuscontent.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/classes\/optivo_form.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/de_SHFhDe9AEMqXww_JZHi8KJZcd3dCE8e2rvMQjyjf3mY.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"modules\/filter\/filter.js":1,"sites\/all\/themes\/neue_energie\/js\/main.js":1,"sites\/all\/themes\/neue_energie\/js\/jquery.colorbox-min.js":1,"sites\/all\/themes\/neue_energie\/js\/klaro-config.js":1,"sites\/all\/themes\/neue_energie\/js\/klaro.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/css\/incentivepage.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"modules\/locale\/locale.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"modules\/filter\/filter.css":1,"sites\/all\/themes\/neue_energie\/css\/normalize.css":1,"sites\/all\/themes\/neue_energie\/css\/main.css":1,"sites\/all\/themes\/neue_energie\/css\/print.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1}},"jcarousel":{"ajaxPath":"https:\/\/www.neueenergie.net\/jcarousel\/ajax\/views"},"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"verwandte_artikel":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/politik\/deutschland\/die-klima-eintagsfliege":true,"https:\/\/www.neueenergie.net\/comment\/reply\/7684":true},"wysiwyg":{"triggers":{"edit-comment-body-und-0-value":{"field":"edit-comment-body-und-0-value","resizable":1,"activeFormat":"plain_text"}}}});
//--><!]]>
</script>

<script type="text/plain" data-type="text/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37755023-1', {'cookieDomain':'auto','allowLinker':true});
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
	ga('require', 'linker');
	ga('linker:autoLink', ['neueenergie.net','newenergy.info']);
	ga('set', 'anonymizeIp', true);ga('send', 'pageview');
</script>
     <script defer type=”text/javascript” src=”sites/all/themes/neue_energie/js/klaro-config.js”></script>
	<script defer type=”text/javascript” src=”sites/all/themes/neue_energie/js/klaro.js”></script>





    </head>
    <body>
		<div id="outer-wrapper"
     class="">
  <img
    src="/sites/all/themes/neue_energie/img/label-anzeige.png"
    style="float: left"/>
    <div class="maincontent">
    <div id="header" class="clearfix">
      <div class="navigation meta">


            <ul class="language-switcher-locale-url"><li class="en first last"><a href="https://www.newenergy.info/" xml:lang="en" class="language-link">English</a></li>
</ul><ul class="nav"><li class="first leaf"><a href="https://newsletter.neueenergie.net/" title="Zur Newsletter-Anmeldung" target="_blank">Newsletter</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/stellenmarkt" title="Stellenmarkt">Stellenmarkt</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/genios">Artikel-Archiv</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/mediadaten-2021" title="Mediadaten">Mediadaten</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wir-ueber-uns" title="Wir über uns">Wir über uns</a></li>
</ul>
        <!--
        <ul class="nav"><li class="first leaf"><a href="#" id="newsletteranmeldung" title="Newsletter" style="padding-right:20px;">Newsletter</a></li>
        </ul>
        -->
      </div>
      <a href="https://www.neueenergie.net/"
         title="Gehe zur Startseite" rel="home" id="logo">
        <img src="https://www.neueenergie.net/sites/default/files/logo.png" alt="Gehe zur Startseite"/>
      </a>
      <div class="navigation main">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf active-trail"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland" class="active-trail">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/epaper/de" target="_blank">ePaper-Leseprobe</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
            <div class="search-block">
	<div class="ir indicator-search">
					Suche anzeigen
			</div>
  <form class="search-form" role="search" action="/politik/deutschland/die-klima-eintagsfliege" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="custom-search-box form-text" placeholder="Suche" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="element-invisible form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vmKbQJ6_3Ik98PJOL1mtzetQxg3U5r7tQxlZhHtYrAs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

      </div>
    </div>
    <div id="content-wrapper"
         class="clearfix active">
                  
              <div class="topcontent with-subheader">
                <h5>CO2-Prognose</h5>
                <h2>Die Klima-Eintagsfliege</h2>
              </div>      <div id="content" class="clearfix">
                            <div class="tabs"></div>
              <div class="region region-content">
    <div id="block-system-main" class="block block-system content">
		  
    
      
  
<span property="dc:title" content="Die Klima-Eintagsfliege" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>

	<div class="image-wrapper source-caption">
		<div class="image"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/large/public/medien/u285/bilder/niederaussem_0.jpg?itok=JpwTbYS4" width="630" height="330" alt="Foto: Christoph Hardt/Geisler-Fotopress/picture alliance" /><p class="source">Foto: Christoph Hardt/Geisler-Fotopress/picture alliance</p><p class="caption"><p>Schlecht für die CO2-Bilanz: Das RWE-Braunkohlekraftwerk Niederaussem</p></p></div>			  <!-- <h5 class="category " >
		</h5> -->
	</div>

<div class="meta line">
	Joachim Wille, 16.08.21	<div class="links">
		<a class="comments" href="#comments" title="Kommentare lesen">0</a>		<span class="print_html"><a href="https://www.neueenergie.net/print/7684" title="Druckoptimierte Version dieser Seite anzeigen." class="print" onclick="window.open(this.href); return false" rel="nofollow">Druckversion</a></span><span class="print_mail"><a href="https://www.neueenergie.net/printmail/7684" title="Beitrag empfehlen" class="mail" rel="nofollow">Send by email</a></span>	</div>
</div>

<div id="content" class="node node-article node-article" about="https://www.neueenergie.net/politik/deutschland/die-klima-eintagsfliege" typeof="sioc:Item foaf:Document">
	<div class="teasertext"><div class="field field-name-field-einleitung field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Deutschland verzeichnet laut Prognose des Thinktanks Agora Energiewende in diesem Jahr den größten CO2-Anstieg seit 1990. Der Effekt des Corona-Lockdowns wäre damit wieder aufgefressen.</div></div></div></div><div class="detail-content"><div class="more-links"><h4>Weiterführende Links</h4><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.neueenergie.net/politik/deutschland/ein-letzter-machtkampf-vor-der-wahl" target="_blank" class="link">Klimaschutzgesetz: Ein letzter Groko-Machtkampf vor der Wahl</a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der Corona-Effekt beim Klimaschutz ist wieder verpufft. Voriges Jahr führten die Lockdowns dazu, dass Deutschland sein CO2-Ziel – minus 40 Prozent gegenüber 1990 – unerwartet doch noch erreichte. Inzwischen aber heizen Kraftwerke, Industrie, Verkehr und Haushalte dem Klima wieder ein wie vor der Krise. 2021 werden die Emissionen laut einer Prognose des Thinktanks Agora Energiewende wohl nur noch um 37 Prozent unter dem Niveau von 1990 liegen. Konsequenz: Die nächste Bundesregierung muss einen Turbo einlegen, um auf den beschlossenen Pfad zur Klimaneutralität zu kommen.</p>
<p>Die Treibhausgas-Emissionen werden voraussichtlich um rund 47 Millionen Tonnen CO2 gegenüber 2020 ansteigen. Das wäre sogar der größte Anstieg seit dem Basisjahr 1990. Er fiele damit noch rasanter aus als während der ökonomischen Erholung nach der Finanz- und Wirtschaftskrise 2009 und 2010. „Der vermeintliche Erfolg von 40 Prozent Emissionsminderung im letzten Jahr war kein wirksamer Klimaschutz, sondern eine Eintagsfliege, bedingt durch Corona und Sondereffekte. 2021 stehen wir wieder an der Startlinie“, kommentierte Agora-Direktor Patrick Graichen.</p>
<h4>Fällt Deutschland hinter das 40-Prozent-Ziel zurück?</h4>
<p>Anno 2020 lag der Treibhausgas-Ausstoß bei 739 Millionen Tonnen. Das waren 40,8 Prozent weniger als 1990. Die Groko lobte sich dafür, das 40-Prozent-Ziel geschafft zu haben. Allerdings hätte das Minus ohne den Corona-Einfluss nur 37,7 Prozent betragen. Pandemiebedingt war 2020 das Verkehrsaufkommen stark reduziert und die Industrieproduktion deutlich zurückgegangen. Für 2021 hat Agora aufgrund der Daten des ersten Halbjahrs ein Minimal- und ein Maximal-Szenario berechnet. Danach liegen die Emissionen zwischen 760 und 812, also zwischen 35 und 39 Prozent unter dem Wert von 1990. Das heißt: Auch im günstigsten Fall sind die 40 Prozent nicht mehr erreichbar.</p>
<p>Der neuerliche CO2-Anstieg ist vor allem auf die Emissionen aus der Energiewirtschaft, dem Verkehr, der Industrie und der Gebäudeheizung zurückzuführen. Die Stromproduktion hat sich nach den Lockdowns wieder erholt, und vor allem Braunkohle-Kraftwerke mit ihrem hohen CO2-Ausstoß füllen die Lücke, während die Windkraft zumindest im ersten Halbjahr weniger Elektrizität lieferte als im besonders ertragreichen 2020. Agora schätzt das CO2-Plus in dem Sektor auf 30 Millionen Tonnen. Auch für den Verkehrssektor – Stichworte: weniger Home-Office, Normalisierung bei Freizeit und Urlaub – erwartet der Thinktank eine Zunahme um bis zu zehn Millionen Tonnen.</p>
<p>Im Gebäudebereich sei nach einem langen und kalten Winter ebenfalls mit steigenden Emissionen zu rechnen, genauso wie in der Industrie, die ihre Produktion nach dem Corona-Rückgang wieder hochgefahren hat. „Allein die Landwirtschaft ist kaum von der Corona-Krise beeinflusst“, schreibt Agora. Hier wird ein geringfügiger Emissionsrückgang erwartet.</p>
<h4>Klima-Sofortprogramm gefordert</h4>
<p>Der Thinktank fordert als Konsequenz nun von der nächsten Bundesregierung „das größte Klimaschutz-Sofortprogramm, das es in der Bundesrepublik je gegeben hat“.  Dazu gehöre unter anderem ein vorgezogener Kohleausstieg sowie die Verdreifachung des Ausbaus von Windkraft- und Solaranlagen. Das Ziel Klimaneutralität, also die Netto-Null beim Ausstoß vom Treibhausgasen, peilt die Bundesregierung für 2045 an. Der <strong><a href="https://www.neueenergie.net/politik/deutschland/kabinett-beschliesst-neue-klimaziele" target="_blank">Beschluss, es um fünf Jahre vorzuziehen</a></strong>, fiel nach dem aufsehenerregenden <strong><a href="https://www.neueenergie.net/politik/deutschland/klimaschutzgesetz-der-grossen-koalition-teilweise-verfassungswidrig" target="_blank">Urteil des Bundesverfassungsgerichts vom April</a></strong>, in dem die Klimapolitik der Groko quasi als nicht enkeltauglich gerügt worden war.</p>
<p>Umweltverbände wie der BUND und Germanwatch sehen sich in ihrer Kritik an der Klimapolitik der Bundesregierung bestätigt. Sie fordern ebenfalls ein Klima-Sofortprogramm, einen Kohleausstieg bis 2030 und eine schnelleren Ökoenergie-Ausbau. Germanwatch-Geschäftsführer Christoph Bals sagte: „Jetzt tritt der Fall ein, vor dem das Bundesverfassungsgericht gewarnt hat: Die knappe Zeit wird verspielt, so dass ohne Sofortmaßnahmen bald nur noch die missliche Alternative zwischen harter Wende mit Einschränkungen für alle und massiven Klimafolgen bliebe. Beides würde die Grund- und Freiheitsrechte stark einschränken.“</p>
<p>Germanwatch bewertet die Agora-Zahlen mit Blick auf das deutsche Mittelfrist-Klimaziel von minus 65 Prozent CO2 bis 2030 im Vergleich zu 1990. „Wenn dieses Ziel in gleich großen Jahresschritten erreicht werden soll, müssten wir in diesem Jahr bei minus 42,5 Prozent landen. Die Kluft zu den von Agora erwarteten 37 Prozent wäre immens.“ Als ersten Schritt, um diese enorme Lücke zu schließen, fordert die Organisation eine sofortige Drosselung der Kohleverstromung „in den dreckigsten Kraftwerken“.</p>
<p> </p>
</div></div></div></div></div>



<div id="comments">
<div class="topcontent">
<h3>Kommentare <span>(0)</span></h3>
<a href="#comment-form-top">Kommentar verfassen&raquo;</a>
</div>
<ul class="commentslist borderlist">
</ul>
<h2 class="title comment-form" id="comment-form-top">Kommentar verfassen</h2>
<form class="comment-form user-info-from-cookie" action="https://www.neueenergie.net/comment/reply/7684" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full wysiwyg form-textarea required" name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"></div></div>
</div></div><input type="hidden" name="form_build_id" value="form-mry8dtcwSxYXEWN-rvKgd75bTunAinz1301rfNA3SOE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="9333273" />
<input type="hidden" name="captcha_token" value="55af81c58657f8edb19a640b6c40db53" />
<img typeof="foaf:Image" src="https://www.neueenergie.net/image_captcha?sid=9333273&amp;ts=1629223422" width="216" height="60" alt="Bild-CAPTCHA" title="Bild-CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Welche Zeichen sind in dem Bild zu sehen? <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Geben Sie die Zeichen ein, die im Bild gezeigt werden.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vorschau" class="form-submit" /></div></div></form></div> 

  <!-- <div id="newsletter_reg"></div>-->
  <!-- <div id="newsletter_reg" class="no-cookie"></div>-->

</div><!-- /.block -->
  </div>
         <div>
                  </div>
              </div>
              <div id="sd">
                      <div id="block-views-magazin-block" class="block block-views">
		      <h4>Aktuelles Magazin</h3>
  
    <div class="content">
  <div class="view view-magazin view-id-magazin view-display-id-block magazine view-dom-id-c5489c15fd4e683c3adc558044c0e91e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span></span><a href="https://www.neueenergie.net/magazine/naechster-anlauf-auf-die-kommende-bundesregierung-wartet-viel-arbeit-bei-der-energiewende"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/magazin/public/medien/u650/bilder/ne2108_cover_web.jpg?itok=3Hw904bN" width="258" height="337" alt="" /></a><div class="info">
	<p class="meta">Ausgabe Nr. <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-08-01T00:00:00+02:00">08 / 2021</span></p>
	<h3><h3>Nächster Anlauf: Auf die kommende Bundesregierung wartet viel Arbeit bei der Energiewende</h3></h3>
</div>
<span class="field-content"><a href="https://www.neueenergie.net/magazine/naechster-anlauf-auf-die-kommende-bundesregierung-wartet-viel-arbeit-bei-der-energiewende">Bisherige Ausgaben &raquo;</a> </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!-- <a href="/archiv">Bisherige Ausgaben &raquo;</a> -->
<!-- <a class="abonnement" href="/abo">Interesse am Heft? <span>Hier abonnieren »</span></a> -->    </div>
  
  
</div>  </div>
</div>

<div id="block-block-11" class="block block-block">
		      <h4>30 Jahre neue energie</h3>
  
    <div class="content">
  <p><a href="https://www.neueenergie.net/politik/deutschland/30-jahre-magazin-neue-energie"><img src="/sites/default/files/medien/u285/30_jahre.png" alt="30 Jahre neue energie" title="Jubiläum" width="258" height="335" /></a></p><h3><a href="https://www.neueenergie.net/politik/deutschland/30-jahre-magazin-neue-energie">Das Magazin feiert Geburtstag: Im Januar vor 30 Jahren erschien die erste Ausgabe von neue energie.</a></h3>  </div>
</div>

<div id="block-views-verwandte-artikel-block" class="block block-views">
		      <h4>Verwandte Artikel</h3>
  
    <div class="content">
  <div class="view view-verwandte-artikel view-id-verwandte_artikel view-display-id-block view-dom-id-c993dc98ceca9807cc41e680eb4a3111">
        
  
  
      <div class="view-content">
      		<ul class="list-links">										   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/ein-letzter-machtkampf-vor-der-wahl">Ein letzter Machtkampf vor der Wahl</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/eeg-novelle-co2-mindestpreis-klimaministerium">EEG-Novelle, CO2-Mindestpreis, Klimaministerium</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/fridays-for-future-rufen-zur-unterstuetzung-der-opfer-auf">Fridays for Future rufen zur Unterstützung der Opfer auf </a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/kohle-ausstiegsturbo-und-tempolimit">Kohle-Ausstiegsturbo und Tempolimit</a>  </li>
																	   
										<li class="views-row-last">  
          <a href="https://www.neueenergie.net/politik/deutschland/sechs-aufgaben-fuer-nach-der-wahl">Sechs Aufgaben für nach der Wahl</a>  </li>
															</ul>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

<div id="block-block-2" class="block block-block">
		      <h4>Social Media</h3>
  
    <div class="content">
  <ul class="socialmedia">
<li><a href="https://twitter.com/neueenergie_" target="_blank" class="twitter icon">Twitter</a></li>
<li><a href="https://www.facebook.com/neueenergie.net" target="_blank" class="facebook icon">Facebook</a></li>
<li><a href="https://www.neueenergie.net/feeds/themen" target="_blank" class="rss icon">Rss</a></li>
<!-- <li><a href="#" class="google icon">Google+</a></li> --></ul>
  </div>
</div>

        </div>
          </div>
    <div class="clearfix">
        <div class="region region-ads-fullbanner">
    <div id="block-simpleads-ad-groups-843" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-843', 843, 1);
  </script>
    <div class="simpleads-843"></div>

    
</div>
  </div>
</div>

  </div>
    </div>
    <div id="footer">
        <div class="region region-main-menu">
      <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf active-trail"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland" class="active-trail">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/epaper/de" target="_blank">ePaper-Leseprobe</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
  </div>
        <div class="region region-footer">
    <div class="address">
<h4>Redaktionsanschrift:</h4>
<p>Euref-Campus 16<br /> 10829 Berlin<br /> Tel.: +49(0)30 / 21 23 41 141 <br /> Fax: +49(0)30 / 21 23 41 340<br /> <a href="mailto:info@neueenergie.net">info[at]neueenergie.net</a></div>
  </div>
      <div class="info">
        <p class="fl-left">&copy; 2013 Bundesverband WindEnergie e.V.</p>
        <div class="fl-right">
            <div class="region region-closure">
    <ul class="nav meta"><li class="first leaf"><a href="https://www.neueenergie.net/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/impressum">Impressum</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/user/login">Login</a></li>
</ul><ul class="nav socialmedia"><li class="first leaf"><a href="https://twitter.com/neueenergie_" class="icon twitter" target="_blank">Twitter</a></li>
<li class="leaf"><a href="https://www.facebook.com/neueenergie.net" class="icon facebook" target="_blank">Facebook</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/feeds/themen" class="icon rss" target="_blank">RSS-Feed</a></li>
</ul>  </div>
        </div>
      </div>
    </div>
  </div>
  </div>


    </body>
</html>
