<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.neueenergie.net/sites/default/files/neueenergie_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Der Linken-Politiker Gregor Gysi über die globale Menschheitsaufgabe Klimaschutz, nationale Alleingänge und die Frage, welche Teile der Wirtschaft in öffentliche Hand gehören." />
<meta name="keywords" content="neue energie, Magazin, erneuerbare, regenerative Energie, Strom, Energiepolitik, Umweltpolitik, Umwelt, Windenergie, Windrad, Windturbine, Windpark, Offshore, Windkraftanlage, Windenergieanlage, Windkraft, Solaranlage, Photovoltaik, Biomasse, Biokraftstoff, Biogas" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.neueenergie.net/politik/weltweit/wir-brauchen-eine-persoenlichkeit-mit-weltautoritaet" />
<link rel="shortlink" href="https://www.neueenergie.net/node/6970" />
<meta property="og:site_name" content="Neue Energie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neueenergie.net/politik/weltweit/wir-brauchen-eine-persoenlichkeit-mit-weltautoritaet" />
<meta property="og:title" content="„Wir brauchen eine Persönlichkeit mit Weltautorität“" />
<meta property="og:description" content="Der Linken-Politiker Gregor Gysi über die globale Menschheitsaufgabe Klimaschutz, nationale Alleingänge und die Frage, welche Teile der Wirtschaft in öffentliche Hand gehören." />
<meta property="og:image" content="http://neueenergie.net/sites/all/themes/neue_energie/neueenergie_fb.jpg" />
        <!-- <meta charset="utf-8"> -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>„Wir brauchen eine Persönlichkeit mit Weltautorität“ | Neue Energie</title>
        <meta name="viewport" content="width=device-width">
        <link rel="alternate" type="application/rss+xml" title="Themen" href="/feeds/themen" />
	<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_PRiicyetmvWKaEm6tQDIytBKn_hIBc_dGIZ18nbLEF0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_5swsRSvWg0Uo1VsPXONlrBaq9o6_E3jJS7hFxmfggT4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_IsvXzQPOpWwY5hvx_2rS9vDCt5O7jJTgmx2SGqe9fWg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_GcWrCbJKC0YMiayEn-0YM_En8GKMDVYMsKZmzRHtnrY.css" media="print" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.main.navigation ul li.expanded.term-18 a:after { border-color: #FFFFFF #FFFFFF #0092b0; }.main.navigation ul li.term-18 .sub a:hover,
			.main.navigation ul li.term-18 .sub a:focus,
			.main.navigation ul li.term-18 .sub a.active-trail { background: #006e84; color: #ebebeb; }.main.navigation ul li.expanded.term-19 a:after { border-color: #FFFFFF #FFFFFF #b1c200; }.main.navigation ul li.term-19 .sub a:hover,
			.main.navigation ul li.term-19 .sub a:focus,
			.main.navigation ul li.term-19 .sub a.active-trail { background: #828f00; color: #ebebeb; }.main.navigation ul li.expanded.term-25 a:after { border-color: #FFFFFF #FFFFFF #9cd2eb; }.main.navigation ul li.term-25 .sub a:hover,
			.main.navigation ul li.term-25 .sub a:focus,
			.main.navigation ul li.term-25 .sub a.active-trail { background: #6f95a7; color: #ebebeb; }.main.navigation ul li.expanded.term-63 a:after { border-color: #FFFFFF #FFFFFF #9e0923; }.main.navigation ul li.term-63 .sub a:hover,
			.main.navigation ul li.term-63 .sub a:focus,
			.main.navigation ul li.term-63 .sub a.active-trail { background: #5f0515; color: #ebebeb; }
/*]]>*/-->
</style>

        <script type="text/javascript">
          var gaProperty = 'UA-37755023-1';
          var disableStr = 'ga-disable-' + gaProperty;
          if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
          }
          function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/';
            window[disableStr] = true;
            alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
          }
        </script>
       <script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_-8Q7Xi5ohgszI6a-iiUW3Z71KwZu1FQCJkFSHSVaNZI.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_8STzBXFm4WznUF432iM3mAouPU2Hhs_qHLSYtLzrScs.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_tE3HkEU-x6sIwFV3k1BCDbYRm7bn_roWrFOhvLBvyKY.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_PMdJxgVuUsvMKE6J8-c2KyzWkRrkgetBxoYDVHhnW7A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-37755023-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["neueenergie.net","newenergy.info"]);ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_Ct8chwvEPaXqropIuVONxzcn75l376H2vUZ3Ye0Zx2g.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_4oaQ_C1-ENXwFT-jUnnSVDzHW-tho5mSh5_cVTC_RTY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"neue_energie","theme_token":"YclPGV7ts2fBF22x-EH6Vo8l8P-6jZunnha8_iLBbYM","js":{"sites\/all\/modules\/compuccino_media\/js\/compuccino-media-nodereference-image-thumbs-handler.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/js\/nl_bonuscontent.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/classes\/optivo_form.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/de_SHFhDe9AEMqXww_JZHi8KJZcd3dCE8e2rvMQjyjf3mY.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"modules\/filter\/filter.js":1,"sites\/all\/themes\/neue_energie\/js\/main.js":1,"sites\/all\/themes\/neue_energie\/js\/jquery.colorbox-min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/css\/incentivepage.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"modules\/locale\/locale.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"modules\/filter\/filter.css":1,"sites\/all\/themes\/neue_energie\/css\/normalize.css":1,"sites\/all\/themes\/neue_energie\/css\/main.css":1,"sites\/all\/themes\/neue_energie\/css\/print.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1}},"jcarousel":{"ajaxPath":"https:\/\/www.neueenergie.net\/jcarousel\/ajax\/views"},"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"verwandte_artikel":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":2,"trackCrossDomains":["neueenergie.net","newenergy.info"]},"urlIsAjaxTrusted":{"\/politik\/weltweit\/wir-brauchen-eine-persoenlichkeit-mit-weltautoritaet":true,"https:\/\/www.neueenergie.net\/comment\/reply\/6970":true},"wysiwyg":{"triggers":{"edit-comment-body-und-0-value":{"field":"edit-comment-body-und-0-value","resizable":1,"activeFormat":"plain_text"}}}});
//--><!]]>
</script>


    </head>
    <body>
		<div id="outer-wrapper"
     class="">
  <img
    src="/sites/all/themes/neue_energie/img/label-anzeige.png"
    style="float: left"/>
    <div class="maincontent">
    <div id="header" class="clearfix">
      <div class="navigation meta">


            <ul class="language-switcher-locale-url"><li class="en first last"><a href="https://www.newenergy.info/" xml:lang="en" class="language-link">English</a></li>
</ul><ul class="nav"><li class="first leaf"><a href="https://www.neueenergie.net/stellenmarkt" title="Stellenmarkt">Stellenmarkt</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/technologien/newsletteranmeldung" title="Newsletter">Newsletter</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/genios">Artikel-Archiv</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/mediadaten-2020" title="Mediadaten">Mediadaten</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wir-ueber-uns" title="Wir über uns">Wir über uns</a></li>
</ul>
        <!--
        <ul class="nav"><li class="first leaf"><a href="#" id="newsletteranmeldung" title="Newsletter" style="padding-right:20px;">Newsletter</a></li>
        </ul>
        -->
      </div>
      <a href="https://www.neueenergie.net/"
         title="Gehe zur Startseite" rel="home" id="logo">
        <img src="https://www.neueenergie.net/sites/default/files/logo.png" alt="Gehe zur Startseite"/>
      </a>
      <div class="navigation main">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf active-trail"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit" class="active-trail">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/bioenergie" title="Bioenergie">Bioenergie</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/service/neue-energie-epaper-ausgabe-82013" title="ePaper">ePaper</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
            <div class="search-block">
	<div class="ir indicator-search">
					Suche anzeigen
			</div>
  <form class="search-form" role="search" action="/politik/weltweit/wir-brauchen-eine-persoenlichkeit-mit-weltautoritaet" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="custom-search-box form-text" placeholder="Suche" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="element-invisible form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-L2WRw4QYEs3s-9jRcEHLabv7wP0lIjoPXPYZMJyLGWk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

      </div>
    </div>
    <div id="content-wrapper"
         class="clearfix active">
                  
              <div class="topcontent with-subheader">
                <h5>Interview</h5>
                <h2>„Wir brauchen eine Persönlichkeit mit Weltautorität“</h2>
              </div>      <div id="content" class="clearfix">
                            <div class="tabs"></div>
              <div class="region region-content">
    <div id="block-system-main" class="block block-system content">
		  
    
      
  
<span property="dc:title" content="„Wir brauchen eine Persönlichkeit mit Weltautorität“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>

	<div class="image-wrapper source-caption">
		<div class="image"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/large/public/medien/u285/bilder/_interview_gysi_rolandhorn.jpg?itok=Izp6exgW" width="630" height="330" alt="Foto: Roland Horn" /><p class="source">Foto: Roland Horn</p></div>			  <!-- <h5 class="category " >
		</h5> -->
	</div>

<div class="meta line">
	Interview: Astrid Dähn und Jörg-Rainer Zimmermann, 02.04.20	<div class="links">
		<a class="comments" href="#comments" title="Kommentare lesen">0</a>		<span class="print_html"><a href="https://www.neueenergie.net/print/6970" title="Druckoptimierte Version dieser Seite anzeigen." class="print" onclick="window.open(this.href); return false" rel="nofollow">Druckversion</a></span><span class="print_mail"><a href="https://www.neueenergie.net/printmail/6970" title="Beitrag empfehlen" class="mail" rel="nofollow">Send by email</a></span>	</div>
</div>

<div id="content" class="node node-article node-article" about="https://www.neueenergie.net/politik/weltweit/wir-brauchen-eine-persoenlichkeit-mit-weltautoritaet" typeof="sioc:Item foaf:Document">
	<div class="teasertext"><div class="field field-name-field-einleitung field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der Linken-Politiker Gregor Gysi über die globale Menschheitsaufgabe Klimaschutz, nationale Alleingänge und die Frage, welche Teile der Wirtschaft in öffentliche Hand gehören.</div></div></div></div><div class="detail-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong><em>neue</em> energie: Die Linke hat vor wenigen Wochen den <a href="https://www.linksfraktion.de/fileadmin/user_upload/PDF_Dokumente/2020/LINKE_BTF_Broschuere_Klimagerechtigkeit_Web.pdf" target="_blank">„Aktionsplan Klimagerechtigkeit“</a> veröffentlicht. Das Papier versucht zu beschreiben, wie sich Klimaschutz und der Umbau des Energiesystems voranbringen lassen, ohne soziale Verwerfungen zu verursachen. Warum kommt Ihre Partei gerade jetzt mit einem solchen Programm?</strong></p>
<p>Gregor Gysi: Ich glaube, dass es wirklich an der Zeit ist umzudenken, in mehrfacher Hinsicht. Klimaschutz ist ein Generationenkonflikt. Greta Thunberg und andere junge Leute gehen auf die Straße, weil sie merken, dass keine Politik für ihre Zukunft gemacht wird. Da überwiegend doch die Älteren Politik machen, machen sie sie für sich selbst. Um ganz ehrlich zu sein, ich weiß: Bis zu meinem Tode halte ich den Klimawandel noch aus. Aber wenn ich heute 14 wäre, hätte ich noch so viele Jahrzehnte Leben vor mir, dass das möglicherweise nicht mehr auszuhalten wäre. Deshalb müssen wir etwas tun.</p>
<p><strong>ne: Was bedeutet das konkret?</strong></p>
<p>Gysi: Wir müssen das Problem noch stärker ins Bewusstsein der Bevölkerung bringen. Es gibt viele Menschen, die Fragen des Klimawandels noch völlig vernachlässigen. Gleichzeitig gibt es ökonomische Interessen, die gegen eine ökologische Nachhaltigkeit in sozialer Verantwortung stehen. Diese Interessen werden teilweise von den Politikerinnen und Politikern bedient, die den Klimawandel schlicht leugnen. US-Präsident Donald Trump etwa behauptet einfach, der Wandel finde nicht statt. Wenn Trump wenigstens ehrlich wäre und sagen würde: Ich bin dagegen, weil ich Konzerne unterstützen möchte, die kein Interesse daran haben, dass wir dies und jenes einschränken, um den Klimawandel zu stoppen, dann könnte man damit anders umgehen. Aber das macht er eben nicht, sondern er bestreitet alles und versucht dabei, den Eindruck zu vermitteln, er wäre der klügste Klimatologe der Welt. Dabei hat er in Wirklichkeit doch von Tuten und Blasen keine Ahnung. Ich im Übrigen auch nicht, aber ich tue auch nicht so, sondern ich verlasse mich auf die Wissenschaft.</p>
<p><strong>ne: Was sind denn aus Ihrer Sicht die wichtigsten klimapolitischen Knackpunkte, die jetzt angegangen werden müssen?</strong></p>
<p>Gysi: Wir müssen zum Beispiel unsere Mobilität verändern. Wenn wir die Ursachen des Klimawandels bekämpfen wollen, wird klar: Wir können nicht so weiter fliegen wie bisher. Wir können auch nicht mehr so weiter Auto fahren wie bisher. Wir benötigen Wandel in vielen Bereichen. Da ich aber nicht nur für ökologische Nachhaltigkeit bin, sondern für ökologische Nachhaltigkeit in sozialer Verantwortung, müssen wir aus meiner Sicht auch immer gleich mitbedenken, was die Konsequenzen für die Menschen dabei sind.</p>
<p><strong>ne: Das heißt?</strong></p>
<p>Gysi: Ich kann natürlich den Bauern nicht das Auto ausreden, wenn nur einmal oder zweimal am Tag ein Bus zur nächsten Kreisstadt fährt. Es heißt dann immer, wenn der Bus sechsmal führe, dann rechne sich das nicht. Aber da muss der Staat ansetzen. Ich bezahle schließlich Steuern, damit die öffentliche Daseinsvorsorge funktioniert. Kurzum, ich kann nur etwas gegen bestimmte klimaschädliche Mobilitätsformen entwickeln, wenn ich gleichzeitig die Mobilität der Betroffenen sichere. Man muss immer beides denken, die Bedürfnisse der Menschen und der Umwelt. Das ist die eigentliche Schwierigkeit.</p>
<p><strong>ne: Aber es trifft ja auch den Menschen, wenn das Klima aus dem Gleichgewicht gerät...</strong></p>
<p>Gysi: Das stimmt, und es ist wichtig, das auch deutlich zu machen, gerade gegenüber denen, die das Problem hartnäckig ignorieren. Es reicht bei so hartgesottenen Typen nicht, dass man ihnen sagt, die Eisbären sterben aus. Wichtig ist, dass sie wissen, welche Folgen das für sie selbst hat. Denn alle Störungen des ökologischen Gleichgewichts haben letztlich auch Folgen für uns.</p>
<p><strong>ne: Welche Störungen halten Sie dabei für besonders gefährlich?</strong></p>
<p>Gysi: Ganz offensichtlich wird das Problem bei der Tatsache, dass die Menschheit zu schnell wächst. Wenn wir mal ausschließen, dass wir künftig auf den Mars ausweichen können, oder – die grausame Variante – dass ein Atomkrieg die Erdbevölkerung halbiert, dann gibt es nur zwei Wege, das Problem zu lösen. Das eine ist die Überwindung der Armut, weil Armut immer viele Kinder erzeugt. Wenn du nichts zu verteilen hast, setzt du Kinder in die Welt und hoffst, dass eines dabei ist, das dich aus dem Elend reißt. Wenn wir Menschen aber etwas besitzen, dann überlegen wir uns, wie oft wir teilen wollen. Das reduziert die Zahl der Kinder.</p>
<p><strong>ne: Und der zweite Lösungsansatz?</strong></p>
<p>Gysi: Das ist die Gleichstellung der Geschlechter. In dem Moment, in dem wir weltweit durchsetzen, dass Frauen nicht nur das gleiche Recht auf Bildung, sondern auch das gleiche Recht auf Ausbildung, auf berufliche Tätigkeit und – ganz wichtig – auf berufliche Karriere haben, sagen sie, mehr als zwei oder drei Kinder schaffe ich nicht. Aber wo stehen wir bei diesen beiden Punkten weltweit? Wer hat überhaupt begriffen, dass die soziale und die ökologische Frage Menschheitsfragen sind, keine Fragen der einzelnen Nationen? Wir müssen dringend darüber nachdenken, wie man ökologische Nachhaltigkeit global durchsetzen kann.</p>
<p><strong>ne: Was wäre der richtige Weg dorthin?</strong></p>
<p>Gysi: Das Erste, was wir herstellen müssen, ist Weltpolitik. Es gibt Weltkonzerne und Weltbanken, aber es gibt keine Weltpolitik. Weder G7 noch G8 noch G20 schaffen es, die Uno auch nicht. Die Frage ist, ob sich die Politik zusammenfindet und, statt den Weg des nationalen Egoismus zu gehen wie Trump, Orban, Erdoğan und andere, sagt: Nein, so geht es nicht weiter, wir müssen die Entwicklung in anderen Ländern ernst nehmen, es geht nicht um nationalen Egoismus, es geht um Menschheitsfragen.</p>
<p><strong>ne: Das ist im Moment aber kaum vorstellbar...</strong></p>
<p>Gysi: Im Augenblick ist das deshalb so schwer, weil Trump darum kämpft, die erste Weltmacht zu bleiben und nicht zuzulassen, dass China diese Rolle übernimmt. Und China kämpft auf seine Art darum, seinen Weg einfach weiterzugehen, ohne dabei laut zu tönen, aber auch ohne Kompromisse. Diese Konstellation lenkt ungeheuer von der Lösung der gravierenden globalen Fragen ab.</p>
<p><strong>ne: Ließe sich dagegen etwas tun?</strong></p>
<p>Gysi: Das Erste, was wir brauchen, ist eine Persönlichkeit mit Weltautorität. Die letzte, die wir hatten, war Nelson Mandela. Ihm hätte nicht mal Trump direkt widersprechen können. Wir brauchen eine Persönlichkeit, der sich niemand wirksam entgegenzustellen wagt, aufgrund ihrer Ehrlichkeit, aufgrund ihrer Großzügigkeit, aufgrund vieler Eigenschaften, die Nelson Mandela hatte.</p>
<p><strong>ne: Und wer könnte das heute sein?</strong></p>
<p>Gysi: So eine Persönlichkeit haben wir zurzeit nicht. Im Prinzip könnte das zum Beispiel auch der Papst sein. Aber der wird ja leider von seinem eigenen Kirchenapparat so ausgebremst, dass er keine Chance hat, sich entsprechend zu entwickeln. Wenn es jedoch eine solche Persönlichkeit gäbe, dann könnte die einen Aufruf an die Staatsoberhäupter der verschiedenen einflussreichen Länder starten und ihnen klarmachen: Wir müssen jetzt einen Weg finden, wie wir den Klimawandel stoppen, ganz egal, was wir sonst noch für Eigeninteressen haben.</p>
<p><strong>ne: Sind Sie optimistisch, dass es dazu kommen wird?</strong></p>
<p>Gysi: Das Schlimme ist, dass zurzeit das Völkerrecht nicht mehr eingehalten wird. Deshalb kann ich nicht so optimistisch sein, wie ich es gerne wäre. Das liegt am Ende des Kalten Krieges. Nicht, dass ich den wiederhaben will. Aber wenn sich die fünf ständigen Mitglieder des Sicherheitsrates im Kalten Krieg darauf geeinigt hätten, keine atomare Aufrüstung des Iran zu wollen und mit dem Land ein Abkommen zu schließen, hätte damals keiner der fünf Mächte solch eine Vereinbarung gekündigt. Undenkbar. Heute macht Trump das nichts mehr aus, auch das Pariser Klimaabkommen kündigt er mal eben.</p>
<p><strong>ne: Brauchen wir die Rückkehr des Schreckens?</strong></p>
<p>Gysi: Nein, nein. Es wird ohnehin schon oft viel zu viel militärisch gedacht und zu wenig nach politischen Lösungen gesucht. Aber angesichts von globalen Problemen wie dem Klimawandel müssen wir Alarmsignale setzen. Um es mal ganz drastisch zu sagen, wir müssen klar machen, wenn wir bestimmte Verhaltensweisen nicht weltweit ändern, bringen sie uns um.</p>
<p><strong>ne: Aber Alleingänge wie die von Donald Trump entsprechen doch gewissermaßen einem politischen Trend: Weil sie mit ihrer Selbstbezogenheit und ihrem Patriotismus beim Klimaschutz nicht weiterkommen, leugnen viele Nationalisten das Problem einfach und blockieren länderübergreifende Konzepte.</strong></p>
<p>Gysi: Richtig. Die rechten Nationalisten kommen mit den Menschheitsfragen nicht weiter, weder mit den ökologischen noch mit den sozialen. Wenn ich als Rezept ausgebe, wir müssen wieder der alte Nationalstaat werden, uns auf Deutschland besinnen, oder auf Polen, Russland, die USA oder welches Land auch immer, dann passt es mir natürlich nicht, dass es Fragen gibt, die ich national nicht lösen kann. Politiker wie Trump, aber auch Parteien wie die AfD gehen immer davon aus, dass ihre Nation stärker ist als die anderen und sich ihr nationaler Egoismus folglich gegenüber den nationalen Egoismen der anderen Länder durchsetzen wird. Nach dem Motto: Wir haben hier einen Fuchs, der ist uns wichtig. Der bedrohte Bär in anderen Ländern interessiert uns nicht. Auch die Flüchtlinge aus anderen Ländern interessieren uns nicht. Aber solch ein Weltbild ist nicht nur reaktionär, es ist auch eine Illusion. So kann kein Land mehr auf Dauer bestehen. Deshalb hat der nationale Egoismus letztlich keine Chance.</p>
<p><strong>ne: Wie sollte Deutschland also vorgehen, um seinen Anteil an globalen Aufgaben wie der Energiewende voranzubringen?</strong></p>
<p>Gysi: Generell müssen wir ganz anders als bisher an die öffentliche Daseinsvorsorge rangehen, zum Beispiel bei der Mobilität. Ich habe das ja anfangs schon angesprochen. Die öffentlichen Verkehrsmittel müssen überall verfügbar sein, auch auf dem Land. Und sie müssen bequem sein. Wenn ich in Berlin Bus fahre, möchte ich dabei meine Tasse Kaffee trinken können. Und ich will höchstens 500 Meter, na, sagen wir 600 Meter laufen müssen bis zur nächsten U-, S- oder Straßenbahnhaltestelle. Da müssen wir investieren, um das Auto unattraktiver zu machen. Außerdem müssen wir in bestimmte Forschungsbereiche investieren. Wenn es etwa gelänge, unser Energiesystem, wo immer erforderlich, auf grünen Wasserstoff umzustellen, wäre das ziemlich genial. In solche Dinge müssen wir jetzt Geld reinstecken, damit wir schnell zu einem Ergebnis kommen, das zugleich nachhaltig und sozialverträglich ist.</p>
<p><strong>ne: Wenn Sie sagen, Sie wollen in großem Stil investieren, schließt das für Sie auch Verstaatlichungen ein, etwa von Infrastrukturen wie den Netzen oder dem Schienenverkehr?</strong></p>
<p>Gysi: Ich versuche immer, den alten Ostdeutschen mehr Selbstbewusstsein zu geben, indem ich ihnen vor Augen führe: Ihr seid doch klüger als alle jungen Ostdeutschen und alle Westdeutschen. Denn ihr habt zwei Systeme kennengelernt, die anderen nur eins. Wenn man aber zwei kennengelernt hat, hat man eine andere Übersicht. Deshalb sehe ich die Eigentumsfrage so: Im Augenblick sind die Weltkonzerne und Weltbanken viel zu mächtig. Sie sind natürlich nicht demokratisch strukturiert, sondern bestenfalls ist Politik demokratisch strukturiert. Trotzdem entscheiden die Chefs dieser Weltkonzerne und Weltbanken, was die Politik machen soll, und nicht die Politik entscheidet, was sie zu machen haben. Das geht nicht. Es muss, wie es so schön heißt, wieder das Primat der Politik hergestellt werden. Daher sage ich, die großen Konzerne müssen entweder verkleinert oder tatsächlich in Gemeineigentum überführt werden. Das gehört zur einen Seite.</p>
<p><strong>ne: Und wie ist es mit der Infrastruktur?</strong></p>
<p>Gysi: Die gehört zur Gegenseite. Die Gegenseite ist die öffentliche Daseinsvorsorge. Sie sollte ebenfalls in öffentlicher Hand sein. Das gilt für Bildung, Teile von Sport, Kunst und Kultur, fürs Wohnen und für die Gesundheit. Ein Krankenhaus muss sich nicht in erster Linie rechnen, sondern zur Genesung da sein. Der Markt funktioniert hier auch nicht. Ich kann ja keine 20 Krankenhäuser herbeizaubern, um Konkurrenz zu schaffen. Ähnliches gilt für die Kommunikation. Es lohnt sich finanziell nicht, das Internet bis in jedes Dorf zu verlegen. Wenn ich das will, muss ich es in öffentlicher Verantwortung tun. Das gilt natürlich auch für die Mobilität und die Versorgung mit Wasser und Energie.</p>
<p><strong>ne: Also möglichst viel verstaatlichen?</strong></p>
<p>Gysi: Nein, jetzt kommt das, was Sie bei einem Linken-Politiker vermutlich überraschen wird. Alles dazwischen, also zwischen den großen Konzernen und Banken und der öffentlichen Daseinsvorsorge, muss in privatem oder – zum kleineren Teil – in genossenschaftlichem Eigentum sein. Das ist meine Schlussfolgerung aus den Erfahrungen, die ich in der DDR gemacht habe. Das alles zu verstaatlichen bringt gar nichts. Wichtig ist dann nur, die Rechte von Arbeitnehmerinnen und Konsumenten gesetzlich besser abzusichern, als das heute der Fall ist. Wettbewerb zwischen Krankenhäusern ist Quark, aber zwischen Bäckermeistern ergibt das Sinn, weil es Qualitätsdruck und auch Kostendruck erzeugt. Das muss man erkennen und versuchen, seine Strukturvorschläge dementsprechend zu entwickeln.</p>
<p><em>Dies ist eine gekürzte Fassung des Interviews. Im vollständigen Text in der </em><a href="https://www.neueenergie.net/magazine/bequem-sauber-preiswert-der-oeffentliche-nahverkehr-soll-das-auto-verdraengen"><strong>Ausgabe 04/2020</strong></a><em> von neue energie <em>lesen Sie </em>unter anderem, was Gregor Gysi an der Arbeit des Bundestags stört und wie er die Energiewende in Thüringen unter Bodo Ramelow einschätzt.</em> </p>
<hr />
<p><strong>Gregor Gysi</strong><br />ist Rechtsanwalt und sitzt für Die Linke im Deutschen Bundestag. Von 2005 bis 2015 hatte er zudem den Fraktionsvorsitz seiner Partei inne. Gysi wuchs in Ostberlin auf und war nach der Wende maßgeblich am Transformationsprozess der ehemaligen DDR-Staatspartei SED in die Nachfolgepartei PDS und später in Die Linke beteiligt.</p>
<p> </p>
</div></div></div></div></div>



<div id="comments">
<div class="topcontent">
<h3>Kommentare <span>(0)</span></h3>
<a href="#comment-form-top">Kommentar verfassen&raquo;</a>
</div>
<ul class="commentslist borderlist">
</ul>
<h2 class="title comment-form" id="comment-form-top">Kommentar verfassen</h2>
<form class="comment-form user-info-from-cookie" action="https://www.neueenergie.net/comment/reply/6970" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full wysiwyg form-textarea required" name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"></div></div>
</div></div><input type="hidden" name="form_build_id" value="form-0v25R5i0GvAz4ugMkYHYaRq4PVW8Ip4n1yyxB7mJIuU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="7105394" />
<input type="hidden" name="captcha_token" value="4ff66a1e5599500e3c09e3c90f494133" />
<img typeof="foaf:Image" src="https://www.neueenergie.net/image_captcha?sid=7105394&amp;ts=1586221323" width="216" height="60" alt="Bild-CAPTCHA" title="Bild-CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Welche Zeichen sind in dem Bild zu sehen? <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Geben Sie die Zeichen ein, die im Bild gezeigt werden.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vorschau" class="form-submit" /></div></div></form></div> 

  <!-- <div id="newsletter_reg"></div>-->
  <!-- <div id="newsletter_reg" class="no-cookie"></div>-->

</div><!-- /.block -->
  </div>
         <div>
                  </div>
              </div>
              <div id="sd">
                      <div id="block-views-magazin-block" class="block block-views">
		      <h4>Aktuelles Magazin</h3>
  
    <div class="content">
  <div class="view view-magazin view-id-magazin view-display-id-block magazine view-dom-id-db1d23d4be38c5f8732743ed26b72452">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span></span><a href="https://www.neueenergie.net/magazine/bequem-sauber-preiswert-der-oeffentliche-nahverkehr-soll-das-auto-verdraengen"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/magazin/public/medien/u285/bilder/ne_2004_cover_web.jpg?itok=YhloaaYF" width="258" height="336" alt="" /></a><div class="info">
	<p class="meta">Ausgabe Nr. <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-01T00:00:00+02:00">04 / 2020</span></p>
	<h3><h3>Bequem, sauber, preiswert - der öffentliche Nahverkehr soll das Auto verdrängen</h3></h3>
</div>
<span class="field-content"><a href="https://www.neueenergie.net/magazine/bequem-sauber-preiswert-der-oeffentliche-nahverkehr-soll-das-auto-verdraengen">Bisherige Ausgaben &raquo;</a> </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!-- <a href="/archiv">Bisherige Ausgaben &raquo;</a> -->
<!-- <a class="abonnement" href="/abo">Interesse am Heft? <span>Hier abonnieren »</span></a> -->    </div>
  
  
</div>  </div>
</div>

<div id="block-simpleads-ad-groups-841" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-841', 841, 1);
  </script>
    <div class="simpleads-841"></div>

    
</div>
  </div>
</div>

<div id="block-views-verwandte-artikel-block" class="block block-views">
		      <h4>Verwandte Artikel</h3>
  
    <div class="content">
  <div class="view view-verwandte-artikel view-id-verwandte_artikel view-display-id-block view-dom-id-2d7e1e2ed70b13b1cf31068b66edb772">
        
  
  
      <div class="view-content">
      		<ul class="list-links">										   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/wenig-neues-aus-new-york">Wenig Neues aus New York</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/andere-laender-haben-auch-schoene-co2-preise">Andere Länder haben auch schöne CO2-Preise</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/der-un-chef-macht-druck">Der UN-Chef macht Druck</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/extinction-rebellion-aufbegehren-gegen-den-klimatod">„Extinction Rebellion“ – Aufbegehren gegen den Klimatod</a>  </li>
																	   
										<li class="views-row-last">  
          <a href="https://www.neueenergie.net/politik/weltweit/das-naechste-plaedoyer-pro-co2-steuer">Das nächste Plädoyer pro CO2-Steuer</a>  </li>
															</ul>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

<div id="block-block-2" class="block block-block">
		      <h4>Social Media</h3>
  
    <div class="content">
  <ul class="socialmedia">
<li><a href="https://twitter.com/neueenergie_" target="_blank" class="twitter icon">Twitter</a></li>
<li><a href="https://www.facebook.com/neueenergie.net" target="_blank" class="facebook icon">Facebook</a></li>
<li><a href="https://www.neueenergie.net/feeds/themen" target="_blank" class="rss icon">Rss</a></li>
<!-- <li><a href="#" class="google icon">Google+</a></li> --></ul>
  </div>
</div>

<div id="block-block-6" class="block block-block">
		      <h4>Advertorial</h3>
  
    <div class="content">
  <p><a href="https://www.neueenergie.net/neue-energie-extra-weiterbetrieb-nach-2020" target="_blank"><strong><img src="/sites/default/files/medien/u285/logo_kasten.jpg" alt="Advertorial" width="260" height="118" /></strong></a></p><h3><a href="https://www.neueenergie.net/neue-energie-extra-weiterbetrieb-nach-2020" target="_blank"><strong>Weiterbetrieb - Repowering - Rückbau</strong></a></h3>  </div>
</div>

        </div>
          </div>
    <div class="clearfix">
          </div>
    <div id="footer">
        <div class="region region-main-menu">
      <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf active-trail"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit" class="active-trail">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/bioenergie" title="Bioenergie">Bioenergie</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/service/neue-energie-epaper-ausgabe-82013" title="ePaper">ePaper</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
  </div>
        <div class="region region-footer">
    <div class="address">
<h4>Redaktionsanschrift:</h4>
<p>Neustädtische Kirchstraße 6<br /> 10117 Berlin <br /> Tel.: +49(0)30 / 21 23 41 141 <br /> Fax: +49(0)30 / 21 23 41 340<br /><a href="mailto:info@neueenergie.net">info[at]neueenergie.net</a></div>
  </div>
      <div class="info">
        <p class="fl-left">&copy; 2013 Bundesverband WindEnergie e.V.</p>
        <div class="fl-right">
            <div class="region region-closure">
    <ul class="nav meta"><li class="first leaf"><a href="https://www.neueenergie.net/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/impressum">Impressum</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/user/login">Login</a></li>
</ul><ul class="nav socialmedia"><li class="first leaf"><a href="https://twitter.com/neueenergie_" class="icon twitter" target="_blank">Twitter</a></li>
<li class="leaf"><a href="https://www.facebook.com/neueenergie.net" class="icon facebook" target="_blank">Facebook</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/feeds/themen" class="icon rss" target="_blank">RSS-Feed</a></li>
</ul>  </div>
        </div>
      </div>
    </div>
  </div>
  </div>


    </body>
</html>
