<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.neueenergie.net/sites/default/files/neueenergie_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="…sagt Hermann Albers, Präsident des Bundesverbands WindEnergie (BWE), zur Situation der Branche nach der zweiten Ausschreibungsrunde. Es brauche jetzt Reparaturen am Gesetz – und ein Modell für die Zukunft." />
<meta name="keywords" content="neue energie, Magazin, erneuerbare, regenerative Energie, Strom, Energiepolitik, Umweltpolitik, Umwelt, Windenergie, Windrad, Windturbine, Windpark, Offshore, Windkraftanlage, Windenergieanlage, Windkraft, Solaranlage, Photovoltaik, Biomasse, Biokraftstoff, Biogas" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.neueenergie.net/politik/deutschland/die-verunsicherung-ist-gross" />
<link rel="shortlink" href="https://www.neueenergie.net/node/5285" />
<meta property="og:site_name" content="Neue Energie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neueenergie.net/politik/deutschland/die-verunsicherung-ist-gross" />
<meta property="og:title" content="„Die Verunsicherung ist groß“" />
<meta property="og:description" content="…sagt Hermann Albers, Präsident des Bundesverbands WindEnergie (BWE), zur Situation der Branche nach der zweiten Ausschreibungsrunde. Es brauche jetzt Reparaturen am Gesetz – und ein Modell für die Zukunft." />
<meta property="og:image" content="http://neueenergie.net/sites/all/themes/neue_energie/neueenergie_fb.jpg" />
        <!-- <meta charset="utf-8"> -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>„Die Verunsicherung ist groß“ | Neue Energie</title>
        <meta name="viewport" content="width=device-width">
        <link rel="alternate" type="application/rss+xml" title="Themen" href="/feeds/themen" />
	<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_SH0aiGIOFiZGdyQorR_Abkq2bQiFm02VPZLTcfuAdtY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_UHEHjRU9BWnvMtiq6vkJBG1t5-MG-LPqJPfURWLgScs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_zgXHLrJasjPFDfnAop8EZhWp46FC8_XProcJvd_4C3g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_GcWrCbJKC0YMiayEn-0YM_En8GKMDVYMsKZmzRHtnrY.css" media="print" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.main.navigation ul li.expanded.term-18 a:after { border-color: #FFFFFF #FFFFFF #0092b0; }.main.navigation ul li.term-18 .sub a:hover,
			.main.navigation ul li.term-18 .sub a:focus,
			.main.navigation ul li.term-18 .sub a.active-trail { background: #006e84; color: #ebebeb; }.main.navigation ul li.expanded.term-19 a:after { border-color: #FFFFFF #FFFFFF #b1c200; }.main.navigation ul li.term-19 .sub a:hover,
			.main.navigation ul li.term-19 .sub a:focus,
			.main.navigation ul li.term-19 .sub a.active-trail { background: #828f00; color: #ebebeb; }.main.navigation ul li.expanded.term-25 a:after { border-color: #FFFFFF #FFFFFF #9cd2eb; }.main.navigation ul li.term-25 .sub a:hover,
			.main.navigation ul li.term-25 .sub a:focus,
			.main.navigation ul li.term-25 .sub a.active-trail { background: #6f95a7; color: #ebebeb; }.main.navigation ul li.expanded.term-63 a:after { border-color: #FFFFFF #FFFFFF #9e0923; }.main.navigation ul li.term-63 .sub a:hover,
			.main.navigation ul li.term-63 .sub a:focus,
			.main.navigation ul li.term-63 .sub a.active-trail { background: #5f0515; color: #ebebeb; }
/*]]>*/-->
</style>
       <script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_CxYx8hdHe_ivseeus7xocfaazf6a-1p7lCdR9cAMucU.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_SJDYSZqJatx9Qq37-iDWq1sw6bJIuOvmIet52xHxihE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-37755023-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["neueenergie.net","newenergy.info"]);ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_U4NwpHfNvPgCwUUvLae0TEZNVZ-7I9yx6KmWZee00mM.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_c9h4pk0vYwMzrUITHPjkl6KtKY7mksEWHOEaQPidDC0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"neue_energie","theme_token":"5IF4FWkXJHlFzkCfYMIp-GAabcRO0F3-BuKO1TsLw8M","js":{"sites\/all\/modules\/compuccino_media\/js\/compuccino-media-nodereference-image-thumbs-handler.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/js\/nl_bonuscontent.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/classes\/optivo_form.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/de_FGPBMmju-ZfGWA0qPUAd-inSveXsbhJhbUYd3avkymI.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"misc\/textarea.js":1,"modules\/filter\/filter.js":1,"sites\/all\/themes\/neue_energie\/js\/main.js":1,"sites\/all\/themes\/neue_energie\/js\/jquery.colorbox-min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/css\/incentivepage.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"modules\/locale\/locale.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"modules\/filter\/filter.css":1,"sites\/all\/modules\/field_group\/field_group.field_ui.css":1,"sites\/all\/themes\/neue_energie\/css\/normalize.css":1,"sites\/all\/themes\/neue_energie\/css\/main.css":1,"sites\/all\/themes\/neue_energie\/css\/print.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1}},"jcarousel":{"ajaxPath":"https:\/\/www.neueenergie.net\/jcarousel\/ajax\/views"},"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"verwandte_artikel":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"2","trackCrossDomains":["neueenergie.net","newenergy.info"]},"urlIsAjaxTrusted":{"\/politik\/deutschland\/die-verunsicherung-ist-gross":true,"https:\/\/www.neueenergie.net\/comment\/reply\/5285":true},"wysiwyg":{"triggers":{"edit-comment-body-und-0-format--2":{"field":"edit-comment-body-und-0-value","formatplain_text":{"editor":"none","status":1,"toggle":1,"resizable":1}}}}});
//--><!]]>
</script>

        
    </head>
    <body>
		<div id="outer-wrapper"
     class="">
  <img
    src="/sites/all/themes/neue_energie/img/label-anzeige.png"
    style="float: left"/>
    <div class="maincontent">
    <div id="header" class="clearfix">
      <div class="navigation meta">


            <ul class="language-switcher-locale-url"><li class="en first last"><a href="https://www.newenergy.info/" xml:lang="en" class="language-link">English</a></li>
</ul><ul class="nav"><li class="first leaf"><a href="https://www.neueenergie.net/stellenmarkt" title="Stellenmarkt">Stellenmarkt</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/technologien/newsletteranmeldung" title="Newsletter">Newsletter</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/genios">Artikel-Archiv</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/mediadaten" title="Mediadaten">Mediadaten</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wir-ueber-uns" title="Wir über uns">Wir über uns</a></li>
</ul>
        <!--
        <ul class="nav"><li class="first leaf"><a href="#" id="newsletteranmeldung" title="Newsletter" style="padding-right:20px;">Newsletter</a></li>
        </ul>
        -->
      </div>
      <a href="https://www.neueenergie.net/"
         title="Gehe zur Startseite" rel="home" id="logo">
        <img src="https://www.neueenergie.net/sites/default/files/logo.png" alt="Gehe zur Startseite"/>
      </a>
      <div class="navigation main">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf active-trail"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland" class="active-trail">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/bioenergie" title="Bioenergie">Bioenergie</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/service/neue-energie-epaper-ausgabe-82013" title="ePaper">ePaper</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
            <div class="search-block">
	<div class="ir indicator-search">
					Suche anzeigen
			</div>
  <form class="search-form" role="search" action="/politik/deutschland/die-verunsicherung-ist-gross" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="custom-search-box form-text" placeholder="Suche" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="element-invisible form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-jDq7fijwhpO0mXbRhvhTSgOBDoxM-Ug_aSZsR8WbvcA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

      </div>
    </div>
    <div id="content-wrapper"
         class="clearfix active">
                  
              <div class="topcontent with-subheader">
                <h5>Interview</h5>
                <h2>„Die Verunsicherung ist groß“</h2>
              </div>      <div id="content" class="clearfix">
                            <div class="tabs"></div>
              <div class="region region-content">
    <div id="block-system-main" class="block block-system content">
		  
    
      
  
<span property="dc:title" content="„Die Verunsicherung ist groß“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>

	<div class="image-wrapper source-caption">
		<div class="image"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/large/public/medien/u249/bilder/web_hermannalbers_hannaboussouar_0.jpg?itok=Qxk5mouF" width="630" height="330" alt="Foto: Hanna Boussouar" /><p class="source">Foto: Hanna Boussouar</p><p class="caption">Hermann Albers, Präsident des Bundesverbands WindEnergie. </p></div>			  <!-- <h5 class="category " >
		</h5> -->
	</div>

<div class="meta line">
	Interview: Jörg-Rainer Zimmermann, 29.08.17	<div class="links">
		<a class="comments" href="#comments" title="Kommentare lesen">0</a>		<span class="print_html"><a href="https://www.neueenergie.net/print/politik/deutschland/die-verunsicherung-ist-gross" title="Druckoptimierte Version dieser Seite anzeigen." class="print" onclick="window.open(this.href); return false" rel="nofollow">Druckversion</a></span><span class="print_mail"><a href="https://www.neueenergie.net/printmail/politik/deutschland/die-verunsicherung-ist-gross" title="Beitrag empfehlen" class="mail" rel="nofollow">Send by email</a></span>	</div>
</div>

<div id="content" class="node node-article node-article" about="https://www.neueenergie.net/politik/deutschland/die-verunsicherung-ist-gross" typeof="sioc:Item foaf:Document">
	<div class="teasertext"><div class="field field-name-field-einleitung field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">…sagt Hermann Albers, Präsident des Bundesverbands WindEnergie (BWE), zur Situation der Branche nach der zweiten Ausschreibungsrunde. Es brauche jetzt Reparaturen am Gesetz – und ein Modell für die Zukunft.</div></div></div></div><div class="detail-content"><div class="more-links"><h4>Weiterführende Links</h4><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.neueenergie.net/wissen/wind/buergergesellschaften-raeumen-erneut-ab" target="_blank" class="link">Windkraft-Auktion: Bürgergesellschaften räumen erneut ab</a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong><em>neue</em> energie: Die zweite Auktionsrunde hat zu weiter sinkenden Gebotspreisen geführt. Ist es möglich, damit weiterhin neue Windparks zu planen und zu betreiben?</strong></p>
<p>Hermann Albers: Es gab seitens mittelständischer Unternehmen sehr viele Rückmeldungen, dass die Ergebnisse nicht mehr auskömmlich seien. Die Verunsicherung ist groß. Aber es gibt auch Aussagen, dass mit der Optimierung sämtlicher kostenrelevanter Faktoren sowie neuer Anlagentypen ein wirtschaftlicher Betrieb möglich ist. Mir ist dabei wichtig zu betonen, dass der BWE im Rahmen der EEG-Novelle für die Festvergütung gekämpft hat. Nachdem die Bundesregierung sich für die Ausschreibungen festgelegt hatte, sind wir dafür eingetreten, die von der EU-Kommission als zulässig erklärte De-minimis-Regel umzusetzen. Auch das wurde in Berlin abgelehnt. Im Übrigen im Gegensatz zur französischen Regierung, die im Zuge der dortigen Ausschreibungen die De-minimis-Regel für Projekte mit bis zu 18 Megawatt ausdrücklich vorgesehen hat. Über diesen Punkt sollten wir also noch einmal sprechen. Zudem hatten wir schriftlich von der Bundesregierung gefordert, dass es generell keine Zuschläge für Projekte ohne immissionsschutzrechtliche Genehmigung geben sollte. Uns war klar, dass dadurch erhebliche Verwerfungen am Markt möglich sein würden. Und das gefährdet die Akteursvielfalt. Doch die Bundesregierung hat anders entschieden.</p>
<p><strong>ne: Nach der ersten Auktionsrunde gab es eine Anpassung der Regeln, die 2018 greift. Ist denkbar, dass die Bundesregierung Änderungen für die 2017 noch anstehende dritte Runde zulässt? </strong></p>
<p>Albers: Wir haben nach der ersten Runde sehr schnell reagiert und die Bundesregierung auf die Sorge angesprochen, dass die überwiegende Zahl der Zuschläge an Projekte von Bürgerenergiegesellschaften geht, die fast alle keine Baugenehmigung haben. Weil für deren Umsetzung ein Zeitraum von bis zu 54 Monaten vorgesehen ist, ist unklar, wann sie in Bau gehen. Zudem könnten Projekte auch gar nicht umgesetzt werden, das Ausfallrisiko liegt bei etwa 50 Prozent. Wir befürchten, dass es industriepolitisch große Verwerfungen in den Jahren 2019 und 2020 geben könnte. Denn der Trend hat sich in der zweiten Runde verstärkt. Insofern bin ich sehr froh, dass unsere Gespräche mit der Bundesregierung dahingehend erfolgreich waren, dass in den ersten beiden Auktionsrunden 2018 sämtliche Projekte eine Baugenehmigung haben müssen. Das erhöht zwar die Vorkosten für Bürgerprojekte. Andererseits ist die daraus resultierende Planungssicherheit auch ein hoher Wert – und zwar für die Bürgergesellschaften wie für die gesamte Branche. Wir suchen deshalb den Dialog mit der Bundesregierung, mit den zuständigen Ministerien, um eine Anpassung schon für die dritte Runde in diesem Jahr durchzusetzen. Wir werden entsprechende Vorschläge machen. Denn der Politik sollte daran gelegen sein, dass die im EEG festgeschriebenen 2800 Megawatt auch tatsächlich gebaut werden.</p>
<p><strong>ne: Obwohl manche Energieexperten der CDU sicherlich sagen würden, dass der Zubau der vergangenen Jahre ja ausreichend gut war …</strong></p>
<p>Albers: Richtig ist, wir hatten zuletzt einen Zubau von bis zu 4500 Megawatt. Aber vor diesem Hintergrund geht es jetzt nicht um ein Jammern auf hohem Niveau. Mit dem Ausbaudeckel von 2800 Megawatt wurden der Branche für dieses Jahr 40 Prozent des Marktvolumens gestrichen. Wobei die auch bei der Umsetzung unserer Klimaziele fehlen. Und dann ist zu befürchten, dass von den 2800 Megawatt vielleicht nur 2000 oder 1500 Megawatt umgesetzt werden. Das wäre dramatisch für die industriellen Standorte. Denn obendrein haben ja sehr viele baureife, genehmigte Projekte keinen Zuschlag erhalten.</p>
<p><strong>ne: Wird es dabei bleiben, dass die Megawatt, die nicht gebaut wurden, auch nicht neu ausgeschrieben werden?</strong></p>
<p>Albers: Der Gesetzgeber sieht bislang tatsächlich keine neue Ausschreibung vor. Wir fordern, dass sich das ändert, sonst ist absehbar, dass wir dauerhaft unter einem jährlichen Zubau von 2800 Megawatt bleiben. Ab 2021 scheiden Altanlagen in einer Größenordnung von rund 3000 Megawatt jährlich aus der EEG-Vergütung aus. Das würde bedeuten, dass der Zubau unterm Strich rückläufig wäre. Ein Desaster!</p>
<p><strong>ne: Wie hoch müsste der jährliche Zubau sein?</strong></p>
<p>Albers: Im Grunde 5000 Megawatt. Wenn wir den Rückbau ab 2020 einkalkulieren, dann sogar 7000 oder 8000 Megawatt brutto.</p>
<p><strong>ne: Nur zwölf Prozent der Zuschläge entfallen auf den Süden der Republik. Wird die Windenergie künftig auf den Norden konzentriert sein?</strong></p>
<p>Albers: Aus unserer Sicht ist es dringend nötig zu prüfen, ob das Referenzertragsmodell funktioniert. Ganz klar wird die Standortgüte in Verbindung mit Turmhöhen und Rotorradien aber ein immer wichtigerer Faktor. In den norddeutschen Bundesländern höre ich oft, dass mit den niedrigen Erzeugungskosten die Hoffnung verbunden ist, für Industrieansiedlung attraktiv zu sein. Dazu muss dann natürlich der jeweils neueste Stand der Technik genutzt werden.</p>
<p><strong>ne: Der Wettbewerb verschärft sich rasant. Sehen wir im November Zuschläge mit drei Cent?</strong></p>
<p>Albers: Ich habe schon für die zweite Runde ein deutliches Absinken der Preise erwartet. Das wird sich fortsetzen. Null-Cent-Zuschläge zeichnen sich ab. Es gibt Vertreter großer Versorger, die sich ja auch bereits in den Medien öffentlich so geäußert haben.</p>
<p><strong>ne: Wie sehen die dazu passenden Geschäftsmodelle aus?</strong></p>
<p>Albers: Die überwiegende Mehrheit der Marktteilnehmer berichtet, dass sie damit nicht arbeiten können. Einige Akteure sehen das wie gesagt anders, betonen aber, dass sämtliche Kosten optimiert werden müssen und man mit Anlagentypen kalkuliert, die derzeit noch nicht am Markt verfügbar sind. Wenn wir uns auch im Onshore-Sektor auf Null-Cent-Zuschläge zubewegen, muss man auf neue Marktinstrumente setzen. Eine erhebliche Rolle spielen dann steigende Börsenstrompreise sowie eine realistische CO2-Bepreisung. Zudem wird es wichtig sein, ob man mit Versorgern langfristige Abnahmeverträge schließen kann.</p>
<p><strong>ne: Rechnen Sie damit, dass viele der Projekte an Investoren verkauft werden, die im Endkundengeschäft aktiv sind?</strong></p>
<p>Albers: Ich habe den Eindruck, dass der Zuschlag zu einem Instrument der Projektsicherung wird. Tatsächlich rechne ich damit, dass viele Projekte verkauft werden. Der jeweilige Betreiber wird sich fragen müssen, ob er sich über das EEG oder über den Markt finanziert. Und letztere Möglichkeit kann besonders von Unternehmen genutzt werden, die ein starkes Vertriebsgeschäft haben.</p>
<p><strong>ne: Hieße das, dass ohne Endkundengeschäft der Betrieb von Windparks nicht mehr möglich sein wird?</strong></p>
<p>Albers: Wenn die Preise weiter sinken, läuft es in diese Richtung. Die Banken haben auf Basis der Einspeisetarife Projekte finanziert. Mit den Ausschreibungen sind kapitalstarke Investoren, die im Endkundengeschäft tätig sind, klar im Vorteil, wenn es darum geht, eine Wirtschaftlichkeitsberechnung auf zukünftigen Entwicklungen an der Strombörse aufzubauen. Banken dürften auf dieser Grundlage mittelständischen Firmen kaum Kredite einräumen.</p>
<p><strong>ne: Die Politik hat die Auktionsergebnisse ja als Erfolg gefeiert, weil die Kosten sinken. Hat der Verbraucher davon eigentlich etwas?</strong></p>
<p>Albers: Spannende Frage. Sicher wird mittelfristig die EEG-Umlage sinken. Aber aktuell geht es darum, das ganze System der Steuern und Abgaben im Strombereich zu überarbeiten. Man könnte zum Beispiel die Stromsteuer abschaffen, dafür aber eine CO2-Bepreisung einführen, um Lenkungswirkung zu entfalten und Technologien ohne Emissionen zu unterstützen. Für den Verbraucher würden dadurch keine Mehrkosten entstehen. Allerdings rechnen die Versorger in ihren Geschäftsmodellen künftig mit steigenden Börsenstrompreisen. Was das unterm Strich für die Verbraucher bedeutet, müssen wir abwarten.</p>
<p><strong>ne: Sehen Sie erste Anzeichen einer Konsolidierungswelle?</strong></p>
<p>Albers: Ganz sicher werden sich Mittelständler fragen müssen, wie lange sie es sich leisten können, an Ausschreibungen teilzunehmen, ohne Zuschläge zu erhalten. Tatsächlich hört man sehr viel über den Verkauf von Projekten und Unternehmen. Die Konsolidierung ist im Gang. Und das ist mit der Einführung von Auktionen ja auch gewollt. Akteursvielfalt und Wettbewerb sind ein Gegensatz. Das wusste die Bundesregierung. Aber sie hat sich gegen die dezentrale Akteursvielfalt entschieden. Ganz klar werden wir uns aber dafür einsetzen, dass Bürgerprojekte künftig möglich sind. Eine Möglichkeit wäre, dass die Debatte um die De-minimis-Regel neu geführt wird.</p>
<p><strong>ne: Was bedeutet das für die Beschäftigtenzahlen?</strong></p>
<p>Albers: Wenn der Kostendruck zu hoch wird, müssen die Unternehmen darauf reagieren. Natürlich benötigt man für weniger Marktvolumen weniger Mitarbeiter. Betroffen sind alle Unternehmen entlang der Wertschöpfungskette. Anlagenhersteller, Zulieferer aber auch Projektierer und Betreiber. Die neue Bundesregierung kann das ändern, indem sie über den Koalitionsvertrag den Ausbaudeckel abschafft. Damit würde sie auch den im Pariser Klimaabkommen geleisteten Versprechungen gerecht werden. Sie würde die Glaubwürdigkeit Deutschlands wiederherstellen. Denn die Kanzlerin ist derzeit dabei, die international getroffenen Zusagen zu brechen.</p>
<p><strong>ne: Zusammengefasst, was muss Ihrer Ansicht nach nun geschehen?</strong></p>
<p>Albers: Das EEG 2017 ist ein schlechtes Gesetz. Es erreicht weder die energie- noch die klimapolitischen Ziele und gefährdet die Akzeptanz, weil es die regionale Verteilung des Zubaus nicht gewährleistet und Akteure vom Markt drängt. Ich werde mich weiter dafür einsetzen, die vielen technischen Mängel darin zu reparieren, so wie wir es bereits bezüglich der Änderung zu notwendigen Baugenehmigungen in 2018 getan haben. Entscheidender ist für mich, bald ein Nachfolgegesetz zu entwickeln, das fair ist und alle entscheidenden Ziele erreicht. Dieses Gesetz braucht mehr marktwirtschaftliche Elemente, eine regional ausgewogene Verteilung und muss eine Kopplung der Sektoren ermöglichen. Es muss eine Perspektive für Bestandsanlagen bieten und die Vielfalt der Akteure sichern. Ein Schlüssel dafür ist, an der Börse wieder einen nachhaltigen Strompreis zu bekommen, durch eine gerechte CO2-Bepreisung und indem Atom- und alte Braunkohlekraftwerke aus dem Markt genommen werden. Das alles muss geschehen, bevor wir weiter viele unserer wertvollen Akteure der Energiewende frustrieren und verlieren, wie es derzeit geschieht. Und natürlich muss der Deckel weg.</p>
<p> </p>
</div></div></div></div></div>



<div id="comments">
<div class="topcontent">
<h3>Kommentare <span>(0)</span></h3>
<a href="#comment-form-top">Kommentar verfassen&raquo;</a>
</div>
<ul class="commentslist borderlist">
</ul>
<h2 class="title comment-form" id="comment-form-top">Kommentar verfassen</h2>
<form class="comment-form user-info-from-cookie" action="https://www.neueenergie.net/comment/reply/5285" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-gHhy3i2SVyY4rAg0wnxLOL9YnWsphRtkKIhvgycgG-Q" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="4167002" />
<input type="hidden" name="captcha_token" value="12d684803f5b086113aa480371f02e96" />
<img typeof="foaf:Image" src="https://www.neueenergie.net/image_captcha?sid=4167002&amp;amp;ts=1504070535" width="216" height="60" alt="Bild-CAPTCHA" title="Bild-CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Welche Zeichen sind in dem Bild zu sehen? <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Geben Sie die Zeichen ein, die im Bild gezeigt werden.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vorschau" class="form-submit" /></div></div></form></div> 

  <div id="newsletter_reg" class="no-cookie"></div>

</div><!-- /.block -->
  </div>
        <div>
                  </div>
              </div>
              <div id="sd">
                      <div id="block-views-magazin-block" class="block block-views">
		      <h4>Aktuelles Magazin</h3>
  
    <div class="content">
  <div class="view view-magazin view-id-magazin view-display-id-block magazine view-dom-id-ca6c7384da19f21a3087409dc1c38681">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span></span><a href="https://www.neueenergie.net/magazine/die-grosse-k-frage-klimaschutz-koalition-gesucht"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/magazin/public/medien/u234/bilder/ne1708_cover_web.jpg?itok=WziTVFnS" width="258" height="337" alt="" /></a><div class="info">
	<p class="meta">Ausgabe Nr. <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-01T00:00:00+02:00">08 / 2017</span></p>
	<h3><h3>Die große K-Frage - Klimaschutz-Koalition gesucht</h3></h3>
</div>
<span class="field-content"><a href="https://www.neueenergie.net/magazine/die-grosse-k-frage-klimaschutz-koalition-gesucht">Bisherige Ausgaben &raquo;</a> </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!-- <a href="/archiv">Bisherige Ausgaben &raquo;</a> -->
<!-- <a class="abonnement" href="/abo">Interesse am Heft? <span>Hier abonnieren »</span></a> -->    </div>
  
  
</div>  </div>
</div>

<div id="block-views-verwandte-artikel-block" class="block block-views">
		      <h4>Verwandte Artikel</h3>
  
    <div class="content">
  <div class="view view-verwandte-artikel view-id-verwandte_artikel view-display-id-block view-dom-id-b4f0dfce8eb77b9f78d4136de36cb09f">
        
  
  
      <div class="view-content">
      		<ul class="list-links">										   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/keine-eu-quote-fuer-e-autos">Keine EU-Quote für E-Autos </a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/wir-brauchen-eine-strom-strategie">„Wir brauchen eine Strom-Strategie“</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/der-einzige-weg-ist-national-voranzugehen">„Der einzige Weg ist, national voranzugehen“</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/deutschland/der-g20-beschluss-bleibt-weit-hinter-unseren-erwartungen-zurueck">„Der G20-Beschluss bleibt weit hinter unseren Erwartungen zurück“</a>  </li>
																	   
										<li class="views-row-last">  
          <a href="https://www.neueenergie.net/politik/deutschland/klimaneutral-bis-mitte-des-jahrhunderts">Klimaneutral bis Mitte des Jahrhunderts</a>  </li>
															</ul>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

<div id="block-block-2" class="block block-block">
		      <h4>Social Media</h3>
  
    <div class="content">
  <ul class="socialmedia">
<li><a href="https://twitter.com/neueenergie_" target="_blank" class="twitter icon">Twitter</a></li>
<li><a href="https://www.facebook.com/neueenergie.net" target="_blank" class="facebook icon">Facebook</a></li>
<li><a href="https://www.neueenergie.net/feeds/themen" target="_blank" class="rss icon">Rss</a></li>
<!-- <li><a href="#" class="google icon">Google+</a></li> --></ul>
  </div>
</div>

        </div>
          </div>
    <div class="clearfix">
        <div class="region region-ads-fullbanner">
    <div id="block-simpleads-ad-groups-843" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-843', 843, 1);
  </script>
    <div class="simpleads-843"></div>

    
</div>
  </div>
</div>

  </div>
    </div>
    <div id="footer">
        <div class="region region-main-menu">
      <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf active-trail"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland" class="active-trail">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/bioenergie" title="Bioenergie">Bioenergie</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/service/neue-energie-epaper-ausgabe-82013" title="ePaper">ePaper</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
  </div>
        <div class="region region-footer">
    <div class="address">
<h4>Redaktionsanschrift:</h4>
<p>Neustädtische Kirchstraße 6<br /> 10117 Berlin <br /> Tel.: +49(0)30 / 21 23 41 141 <br /> Fax: +49(0)30 / 21 23 41 340<br /><a href="mailto:info@neueenergie.net">info[at]neueenergie.net</a></div>
  </div>
      <div class="info">
        <p class="fl-left">&copy; 2013 Bundesverband WindEnergie e.V.</p>
        <div class="fl-right">
            <div class="region region-closure">
    <ul class="nav meta"><li class="first leaf"><a href="https://www.neueenergie.net/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/impressum">Impressum</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/user/login">Login</a></li>
</ul><ul class="nav socialmedia"><li class="first leaf"><a href="https://twitter.com/neueenergie_" class="icon twitter" target="_blank">Twitter</a></li>
<li class="leaf"><a href="https://www.facebook.com/neueenergie.net" class="icon facebook" target="_blank">Facebook</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/feeds/themen" class="icon rss" target="_blank">RSS-Feed</a></li>
</ul>  </div>
        </div>
      </div>
    </div>
  </div>
    <div class="region region-ads-skyscraper">
    <div id="block-simpleads-ad-groups-839" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-839', 839, 2);
  </script>
    <div class="simpleads-839"></div>

    
</div>
  </div>
</div>

  </div>
</div>
   

    </body>
</html>
