<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.neueenergie.net/sites/default/files/neueenergie_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Um Alt-Windenergieanlagen nach Auslauf der EEG-Förderung wirtschaftlich weiterbetreiben zu können, müssen alternative Betriebskonzepte in Betracht gezogen werden. Nur so kann der Rückbau verhindert werden, wenn Repowering nicht möglich ist. Diese Wertschöpfungskonzepte setzen auf den Direktverkauf des Grünen Stroms, vermeiden Überkapazitätsabschaltungen und sind unabhängig von" />
<meta name="keywords" content="neue energie, Magazin, erneuerbare, regenerative Energie, Strom, Energiepolitik, Umweltpolitik, Umwelt, Windenergie, Windrad, Windturbine, Windpark, Offshore, Windkraftanlage, Windenergieanlage, Windkraft, Solaranlage, Photovoltaik, Biomasse, Biokraftstoff, Biogas" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.neueenergie.net/wirtschaftlicher-betrieb-von-alt-windenergieanlagen" />
<link rel="shortlink" href="https://www.neueenergie.net/node/7308" />
<meta property="og:site_name" content="Neue Energie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neueenergie.net/wirtschaftlicher-betrieb-von-alt-windenergieanlagen" />
<meta property="og:title" content="Wirtschaftlicher Betrieb von Alt-Windenergieanlagen" />
<meta property="og:description" content="Um Alt-Windenergieanlagen nach Auslauf der EEG-Förderung wirtschaftlich weiterbetreiben zu können, müssen alternative Betriebskonzepte in Betracht gezogen werden. Nur so kann der Rückbau verhindert werden, wenn Repowering nicht möglich ist. Diese Wertschöpfungskonzepte setzen auf den Direktverkauf des Grünen Stroms, vermeiden Überkapazitätsabschaltungen und sind unabhängig von negativen Strompreisen." />
<meta property="og:image" content="http://neueenergie.net/sites/all/themes/neue_energie/neueenergie_fb.jpg" />
        <!-- <meta charset="utf-8"> -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Wirtschaftlicher Betrieb von Alt-Windenergieanlagen | Neue Energie</title>
        <meta name="viewport" content="width=device-width">
        <link rel="alternate" type="application/rss+xml" title="Themen" href="/feeds/themen" />
	<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_PRiicyetmvWKaEm6tQDIytBKn_hIBc_dGIZ18nbLEF0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_bqhY-PpGXVr_50bW3D-PSSUV_hb52rbC8hybYcy8uIM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_IsvXzQPOpWwY5hvx_2rS9vDCt5O7jJTgmx2SGqe9fWg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_GcWrCbJKC0YMiayEn-0YM_En8GKMDVYMsKZmzRHtnrY.css" media="print" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.main.navigation ul li.expanded.term-18 a:after { border-color: #FFFFFF #FFFFFF #0092b0; }.main.navigation ul li.term-18 .sub a:hover,
			.main.navigation ul li.term-18 .sub a:focus,
			.main.navigation ul li.term-18 .sub a.active-trail { background: #006e84; color: #ebebeb; }.main.navigation ul li.expanded.term-19 a:after { border-color: #FFFFFF #FFFFFF #b1c200; }.main.navigation ul li.term-19 .sub a:hover,
			.main.navigation ul li.term-19 .sub a:focus,
			.main.navigation ul li.term-19 .sub a.active-trail { background: #828f00; color: #ebebeb; }.main.navigation ul li.expanded.term-25 a:after { border-color: #FFFFFF #FFFFFF #9cd2eb; }.main.navigation ul li.term-25 .sub a:hover,
			.main.navigation ul li.term-25 .sub a:focus,
			.main.navigation ul li.term-25 .sub a.active-trail { background: #6f95a7; color: #ebebeb; }.main.navigation ul li.expanded.term-63 a:after { border-color: #FFFFFF #FFFFFF #9e0923; }.main.navigation ul li.term-63 .sub a:hover,
			.main.navigation ul li.term-63 .sub a:focus,
			.main.navigation ul li.term-63 .sub a.active-trail { background: #5f0515; color: #ebebeb; }
/*]]>*/-->
</style>
<style>
	.klaro .cookie-modal .cm-btn.cm-btn-success, .klaro .cookie-notice .cm-btn.cm-btn-success {
		background: #555 !important;
    		color: #eee !important;
	}
</style>
              <script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_bcM2vqIJcU4rHHmsu_iUXEZmWleQOgbDqnVo3x9labA.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_tE3HkEU-x6sIwFV3k1BCDbYRm7bn_roWrFOhvLBvyKY.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_Q7NE7gB1z_n8R982nIyyGaJxQUdpxLO6oRKxJLECAHM.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_T4Pdlm6GWYEu_qzMbwQOSZZQX7WRuAg4_7mTHHTZCL0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"neue_energie","theme_token":"Ni9mdCkFsGZxL6TUgPXlzDnV2lciXg3fxzNhIpve-ak","js":{"sites\/all\/modules\/compuccino_media\/js\/compuccino-media-nodereference-image-thumbs-handler.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/js\/nl_bonuscontent.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/classes\/optivo_form.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/de_SHFhDe9AEMqXww_JZHi8KJZcd3dCE8e2rvMQjyjf3mY.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/themes\/neue_energie\/js\/main.js":1,"sites\/all\/themes\/neue_energie\/js\/jquery.colorbox-min.js":1,"sites\/all\/themes\/neue_energie\/js\/klaro-config.js":1,"sites\/all\/themes\/neue_energie\/js\/klaro.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/css\/incentivepage.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"modules\/locale\/locale.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/all\/themes\/neue_energie\/css\/normalize.css":1,"sites\/all\/themes\/neue_energie\/css\/main.css":1,"sites\/all\/themes\/neue_energie\/css\/print.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1}},"jcarousel":{"ajaxPath":"https:\/\/www.neueenergie.net\/jcarousel\/ajax\/views"},"custom_search":{"form_target":"_self","solr":0},"urlIsAjaxTrusted":{"\/wirtschaftlicher-betrieb-von-alt-windenergieanlagen":true}});
//--><!]]>
</script>

<script type="text/plain" data-type="text/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37755023-1', {'cookieDomain':'auto','allowLinker':true});
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
	ga('require', 'linker');
	ga('linker:autoLink', ['neueenergie.net','newenergy.info']);
	ga('set', 'anonymizeIp', true);ga('send', 'pageview');
</script>
     <script defer type=”text/javascript” src=”sites/all/themes/neue_energie/js/klaro-config.js”></script>
	<script defer type=”text/javascript” src=”sites/all/themes/neue_energie/js/klaro.js”></script>





    </head>
    <body>
		<div id="outer-wrapper"
     class="">
  <img
    src="/sites/all/themes/neue_energie/img/label-anzeige.png"
    style="float: left"/>
    <div class="region region-ads-leaderboard">
    <div id="block-simpleads-ad-groups-838" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-838', 838, 1);
  </script>
    <div class="simpleads-838"></div>

    
</div>
  </div>
</div>

  </div>
  <div class="maincontent">
    <div id="header" class="clearfix">
      <div class="navigation meta">


            <ul class="language-switcher-locale-url"><li class="en first last"><a href="https://www.newenergy.info/" xml:lang="en" class="language-link">English</a></li>
</ul><ul class="nav"><li class="first leaf"><a href="https://www.neueenergie.net/stellenmarkt" title="Stellenmarkt">Stellenmarkt</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/genios">Artikel-Archiv</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/mediadaten-2021" title="Mediadaten">Mediadaten</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wir-ueber-uns" title="Wir über uns">Wir über uns</a></li>
</ul>
        <!--
        <ul class="nav"><li class="first leaf"><a href="#" id="newsletteranmeldung" title="Newsletter" style="padding-right:20px;">Newsletter</a></li>
        </ul>
        -->
      </div>
      <a href="https://www.neueenergie.net/"
         title="Gehe zur Startseite" rel="home" id="logo">
        <img src="https://www.neueenergie.net/sites/default/files/logo.png" alt="Gehe zur Startseite"/>
      </a>
      <div class="navigation main">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded term-18"><a href="https://www.neueenergie.net/politik" title="Politik">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
            <div class="search-block">
	<div class="ir indicator-search">
					Suche anzeigen
			</div>
  <form class="search-form" role="search" action="/wirtschaftlicher-betrieb-von-alt-windenergieanlagen" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="custom-search-box form-text" placeholder="Suche" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="element-invisible form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-zgg9KRJZLOy-VPE0wRto1EGAoP3nk0AU3HX8LUzbkRs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

      </div>
    </div>
    <div id="content-wrapper"
         class="clearfix active">
                  
              <div class="topcontent with-subheader">
                <h5>Advertorial</h5>
                <h2>Wirtschaftlicher Betrieb von Alt-Windenergieanlagen</h2>
              </div>      <div id="content" class="clearfix">
                            <div class="tabs"></div>
              <div class="region region-content">
    <div id="block-system-main" class="block block-system content">
		  
    
      
  
<span property="dc:title" content="Wirtschaftlicher Betrieb von Alt-Windenergieanlagen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>

	<div class="image-wrapper source-caption">
		<div class="image"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/large/public/medien/u285/bilder/zuschnitt_freqcon.jpg?itok=rxnAsCcs" width="630" height="330" alt="Foto: FREQCON GmbH/AdobeStock" /><p class="source">Foto: FREQCON GmbH/AdobeStock</p><p class="caption"><p>Neue Wertschöpfungskonzepte für Windenergieanlagen</p></p></div>			  <!-- <h5 class="category " >
		</h5> -->
	</div>

<div class="meta line">
	16.11.20	<div class="links">
		<a class="comments" href="#comments" title="Kommentare lesen">0</a>		<span class="print_html"><a href="https://www.neueenergie.net/print/7308" title="Druckoptimierte Version dieser Seite anzeigen." class="print" onclick="window.open(this.href); return false" rel="nofollow">Druckversion</a></span><span class="print_mail"><a href="https://www.neueenergie.net/printmail/7308" title="Beitrag empfehlen" class="mail" rel="nofollow">Send by email</a></span>	</div>
</div>

<div id="content" class="node node-article node-article" about="https://www.neueenergie.net/wirtschaftlicher-betrieb-von-alt-windenergieanlagen" typeof="sioc:Item foaf:Document">
	<div class="teasertext"><div class="field field-name-field-einleitung field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Um Alt-Windenergieanlagen nach Auslauf der EEG-Förderung wirtschaftlich weiterbetreiben zu können, müssen alternative Betriebskonzepte in Betracht gezogen werden. Nur so kann der Rückbau verhindert werden, wenn Repowering nicht möglich ist. Diese Wertschöpfungskonzepte setzen auf den Direktverkauf des Grünen Stroms, vermeiden Überkapazitätsabschaltungen und sind unabhängig von negativen Strompreisen.</div></div></div></div><div class="detail-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="Flietext">Wenn nach 20 Jahren die EEG-Förderung ausläuft, droht für viele Windenergieanlagen der Rückbau. Obwohl sie technisch in Ordnung sind, ihr Weiterbetrieb begutachtet ist und sie noch 10 Jahre und mehr weiterlaufen könnten. Allein von Anfang 2021 bis Ende 2025 werden insgesamt rund 16.000 MW Windenergieleistung aus der Förderung ausscheiden. Die aktuell niedrigen Preise an der Strombörse machen den Weiterbetrieb unwirtschaftlich.</p>
<h4 class="Zw">Neue Wertschöpfungskonzepte für den Weiterbetrieb</h4>
<p class="Flietext">Die neuen Wertschöpfungskonzeptesehen vor, dass die Windenergieanlagen vom bisherigen Netzanschlusspunkt getrennt werden und die erzeugte Energie direkt in gesonderte Verbrauchernetze eingespeist wird. Verschiedene weitere Energiequellen wie Photovoltaik oder Biogas können zur Eigenversorgung bzw. zur erweiterten Eigenversorgung über einen Umrichter dazugeschaltet werden. Anfallende Wärme kann ebenfalls über ein zentrales Energiemanagement-System genutzt werden. Die Energiequellen werden mit Energiespeichern verbunden, die dem Verbraucher auch bei stark schwankenden Einspeisungen eine sichere netzrichtlinienkonforme Stromversorgung gewährleisten. Der Vorteil solcher Betriebsmodelle ist, dass sie flexibel an die örtlichen Gegebenheiten angepasst werden können.</p>
<p class="Flietext">Die neuen Wertschöpfungskonzepte basieren darauf, dass der Grüne Strom besser verkauft werden kann, als dies mit den aktuellen PPA-Vermarktungsvereinbarungen möglich ist. Bei diesen Betriebsmodellen fallen keine Ausfallzeiten durch Überkapazitätsabschaltungen an und die Energieproduktion ist unabhängig von Zeiten negativer Strompreise.</p>
<p class="Flietext">FREQCON stellt Erfahrungen mit alternativen Betriebsmodellen, deren technische Machbarkeit, sowie Wirtschaftlichkeit vor.</p>
<h4 class="Zw">Windenergie mit Vanadium-Redox-Flow-Großbatterie</h4>
<p class="Flietext">In dem Forschungsprojekt RedoxWind untersucht das Fraunhofer-Institut für Chemische Technologie (ICT) in Karlsruhe die Nutzung von Windstrom in Verbindung mit einer Vanadium-Redox-Großbatterie und einem Lithium-Eisen-Phosphat-Stromspeicher (LiFePO). Der Projektstart erfolgte 2015.</p>
<p class="Flietext">Wissenschaftlich untersucht und ausgewertet wird das Zusammenspiel zwischen einer Windenergieanlage (100 m Nabenhöhe und 82 m Rotordurchmesser) mit 2 MW Leistung, einem darin integrierten 200-kWh-LiFePO-Speicher, einer neu aufgebauten Vanadium-Redox-Flow-Großbatterie von 2 MW Leistung und 20 MWh Kapazität sowie dem Verbraucher, dem Fraunhofer-Institut. Zusätzlich eingerichtet ist eine Anschlussmöglichkeit für eine 500-kW-Solaranlage.</p>
<p class="Flietext">Die durch die Windenergieanlage erzeugte Energie wird direkt in das Netz des Fraunhofer-Instituts eingespeist. Es umfasst chemische Anlagen und Prozesse im Industriemaßstab, etliche Labore sowie über 500 Büroarbeitsplätze. Die Grundlast bewegt sich im Bereich von 400 bis 600 kW mit Spitzenlasten von über einem Megawatt. Wenn das Institutsnetz die Windenergie nicht benötigt, wird damit die Redox-Flow-Großbatterie geladen.</p>
<p class="Flietext"><img src="data:image/jpeg;base64,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" alt="" /></p>
<p class="Flietext"><sup><em>Fraunhofer-Institut für Chemische Technologie ICT, Pfinztal; Foto: Fraunhofer ICT, Peter Eich</em></sup></p>
<p class="Flietext">In dem Projekt wird untersucht, wie zuverlässig ein solcher Verbund aus Windenergieanlage und Batterie in der Lage ist, eine autarke Stromversorgung von Insellösungen, Unternehmen oder Energiedörfern bereitzustellen. Die gesamte elektrische Ausrüstung mit Betrieb und Steuerung der Windenergieanlage, die Integration des LiFePO-Speichers, der PV-Anlage und des Vanadium-Redox-Flow-Speichers sowie die Anbindung an das Netz im Inselbetrieb inkl. Schwarzstartfunktion wurde von FREQCON geplant, entwickelt, konstruiert, gefertigt, geliefert und in Betrieb genommen. Der Umrichter wurde so ausgelegt, dass ein Mischbetrieb (Inselbetrieb oder Netzparallelbetrieb) möglich ist.</p>
<p class="Flietext">Mit dem Forschungsprojekt „HyFlow“ ist im nächsten Schritt die Integration eines FREQCON Ultrakondensatorsystems zur Untersuchung der Netzdienstleistung in Form von Momentanreserve vorgesehen. FREQCON liefert und installiert den Speicher und passt den Steuerungsalgorithmus des Windkraftumrichters entsprechend an, so dass dieser sich wie eine Synchronmaschine verhält.</p>
<p class="Flietext">Mit den Erfahrungen dieses Projekts wurden Nachfolgeprojekte weiter optimiert. Dazu gehört, wie das Regelverhalten von Windenergieanlagen an den Ladezustand der Speicher angepasst werden sollte. Insbesondere wurde die Anpassung der Pitchregelung beim Teillastbetrieb bei hohen Windgeschwindigkeiten erprobt.</p>
<h4 class="Zw">Windenergie für erweiterte Eigenversorgung</h4>
<p class="Flietext">Neben einer Tacke-Windenergieanlage mit 600 kW Leistung wird auf einem landwirtschaftlichen Betrieb in Schleswig-Holstein eine große Biogasanlage mit mehreren BHKW betrieben. Die Tacke-WKA läuft ab dem 31.12.2020 aus der EEG-Förderung.</p>
<p class="Flietext">Im alten Betriebskonzept wird der Strom der WEA und der Biogasanlage über den EEG-Tarif zu 100 % eingespeist, die Wärme versorgt ganzjährig über ein Nahwärmenetz das naheliegende Dorf und eine große Käserei. Zusätzlich gibt es eine PV-Anlage mit 30 kWp. Mit dem neuen Betriebskonzept und dem Auslaufen der EEG-Förderung wird der erzeugte Strom der WKA zu 100 % selbst genutzt. Er dient zur Deckung des Eigenverbrauchs der Biogasanlage (ca. 40 kW Grundlast für Pumpen, Rührwerke etc.). Die Restmenge wird über „Power-to-Heat“ in das Nahwärmenetz eingespeist. Da nach aktuellem Regelwerk selbst bei 100 % Eigennutzung des Stroms alle WEA im Netzparallelbetrieb bei stärkerem Wind auf Grund „verstopfter“ Stromnetze über die Eisman-Schaltung abgeregelt werden, entschied sich der Betreiber zum Aufbau eines nicht-öffentlichen Eigennetzes (Inselnetz), somit werden Überkapazitätsabschaltungen vermieden. Die Biogas-BHKW bleiben zunächst im Netzparallelbetrieb, um den Biogasstrom nach EEG einzuspeisen. Projektstatus: In Planung, Umsetzung in Q1/2021.</p>
<p class="Flietext">FREQCON liefert für das Inselnetz ein 1,5-MW-Energiewendersystem inkl. Batteriespeicher für 750 kWh mit netzbildendem Frequenzumrichter, der eine stabile Frequenz und Spannung im Netz gewährleistet. Das System ist auf die hohen Einschaltströme der stallgeregelten WEA bei Starkwind ausgelegt. Dies wird regelungstechnisch über die DC-angebundene 800-kW-Power-to-Heat-Anlage realisiert, die im Sekundenbereich auch für die zweifache Stromaufnahme ausgelegt ist.</p>
<p class="Flietext">Im Lieferumfang ist auch das Energiemanagementsystem, welches Erzeugung und Verbrauch überwacht und optimiert sowie den stabilen Inselnetzbetrieb gewährleistet. Bei Dunkelflaute wird der Batteriespeicher durch das Biogas-BHKW und ein Notstrom-BHKW ergänzt, so dass fast vollständig auf fossile Brennstoffe verzichtet werden kann. Durch die intelligente Eigennutzung des Windstroms können deutlich höhere Energieerträge erzielt werden, wodurch sich die zusätzlichen Investitionen in das Inselnetz nach wenigen Jahren amortisieren.</p>
<h4 class="Zw">Windenergie zur Versorgung eines Industriebetriebs mit grünem Strom</h4>
<p class="Flietext">Im Norden Niedersachsens wird ein Windpark mit 4 Nordtank-Windenergieanlagen, 3 x 500kW, 1 x 600 kW und einer Gesamtleistung von 2,1 MW betrieben. Die WEA laufen am 31.12.2020 aus der EEG-Förderung. Ein Weiterbetriebsgutachten lässt einen Betrieb der Anlagen mindestens für die nächsten 5 Jahre zu, eine weitere Verlängerung ist wegen der Robustheit der Anlagen und der guten Verfügbarkeit von Ersatzteilen sehr wahrscheinlich.</p>
<p class="Flietext">Im neuen Betriebsmodell soll ein Industriebetrieb in 1,25 km Entfernung mit Grünem Strom versorgt werden. Wegen der Entfernung des Windparks vom Verbraucher und der netzrichtlinienkonformen Änderung des Netzverknüpfungspunktes wurden die WEA über eine neue Mittelspannungsleitung an den Industriebetrieb angebunden. Der alte Netzverknüpfungspunkt wurde aufgegeben und die neue Mittelspannungsverbindung wird über das Energiewendersystem als Inselnetz betrieben.</p>
<p class="Flietext">FREQCON liefert das Energiewendersystem mit einem 2-MW-Frequenzumrichter und einem 500-kWh-LiFePO-Batteriespeicher, inklusive Energiemanagementsystem in 20“ ISO-Containern. Die bestehenden Anlagen können weiter betrieben werden, ohne selbst die aktuellen Anforderungen der Netzrichtlinien erfüllen zu müssen.</p>
<p class="Flietext"><img src="data:image/jpeg;base64,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" alt="" /></p>
<p><sup><em>FREQCON-Umrichter; Foto: FREQCON GmbH</em></sup></p>
<p class="Flietext">Die Anlagen speisen in den Energiespeicher, der die Entkopplung der WEA vom öffentlichen Netz gewährleistet. Ist der Energiespeicher geladen, entscheidet das Energiemanagementsystem je nach dem Bedarf des Industriebetriebs, wie viel Energie aus dem Speicher in das Industrienetz eingespeist werden kann. Dabei wird sichergestellt, dass keine überschüssige Windenergie ins öffentliche Netz gelangt und dort zu unvorhergesehenen Überlastungen führt. Energie, die aktuell nicht verbraucht werden kann, wird im Energiespeicher gesammelt oder als Wärme umgesetzt. Die zusätzlichen Investitionen in diesem Projekt werden sich voraussichtlich bereits nach drei Jahren amortisiert haben. Projektstatus: In Planung</p>
<p class="Flietext">Die Energiewendersysteme von FREQCON sind auf die optimale Nutzung der vorhandenen Windenergie ausgelegt und schützen und stützen gleichzeitig das angeschlossene Stromnetz, entsprechend der aktuellen Netzrichtlinien nach VDE AR N 4110/4120. Auch sind FREQCON-Umrichter durch ihre Fähigkeit der Netzbildung bereits heute für kommende Netzrichtlinien und damit für die Zukunft gerüstet.</p>
<h4 class="Zw">Konzepte für mittlere und große Windenergieanlagen sowie Windparks</h4>
<p class="Flietext">Die Erfahrungen von FREQCON zeigen, dass sich die alternativen Betriebsmodelle sowohl für mittlere als auch für große WEA eignen. Dabei sollte ein Windpark maximal die doppelte Leistung des Verbrauchers haben, damit ein Großteil der erzeugten Windenergie auch genutzt werden kann. Generell sind die Systeme für Leistungen ab 500 kW geeignet. Vorteilhaft ist, wenn sich passende Verbraucher in örtlicher Nähe befinden.</p>
<p class="Flietext">FREQCON hat Frequenzumrichter in den Größen 500 kW, 1.000 kW und 2.000 kW entwickelt, mit denen Anlagen bis in den 2-stelligen MW-Bereich realisiert werden können. Entsprechend große Batteriespeicher sind in den Modulgrößen 500 kWh, 1.000 kWh und 2.000 kWh verfügbar. Das mitgelieferte Energiemanagementsystem überwacht und optimiert die Erzeugung und den Verbrauch auch großer Anlagen. Bei Anlagen bis 1 MW erfolgt die Ankopplung der Verbraucher über das Niederspannungsnetz, bei größeren Anlagen oder bei entfernten Verbrauchern (bis zu 10 km) über das Mittelspannungsnetz. Der Hersteller setzt für seine Systeme weltweit vielfach erprobte Komponenten ein.</p>
<h4 class="Zw">Windenergieanlagen zur Herstellung von Grünem Wasserstoff</h4>
<p class="Flietext">Wenn sich der Strom nicht ortsnah verbrauchen lässt, kann die Herstellung von 100 % Grünem Wasserstoff eine sinnvolle Alternative ein. Die lokale Einbindung von Grüner Wasserstoffproduktion bringt zusätzliche Wertschöpfungsoptionen. FREQCON liefert dafür Elektrolyseure (1 MW) und Wasseraufbereitungsanlagen als schlüsselfertige Systeme in Containerbauweise.</p>
<p class="Flietext">Eine Demonstrationsanlage in Rethem/Aller besteht aus 2 MWp PV, 1 MW Windenergie, 1 MW Elektrolyseur (Alkalische Elektrolyse) mit Gasabscheider Wasseraufbereiter, Wasserstoffreiniger, 500-kWh-LiFePO-Batteriespeicher und Auto-Ladestation für den Transportsektor (Busse, Lastwagen). Weiterhin ist die Direkteinspeisung des Grünen Wasserstoffs in das bestehende Gasnetz und die Abnahme durch Gasdistributoren vorgesehen.</p>
<p class="Flietext">Daten zum H2-Elektrolyseur: Typ: Alkalische Elektrolyse, Nennleistung: 1 MW, Produktion H2: 20 kg/h, Wirkungsgrad: 65 %, Wasserstoff-Reinheit: 99,999 %. Von diesem Serienprodukt sind bereits 200 Anlagen im Feldeinsatz. Projektstatus: In Planung, Fertigstellung Q3/2021.</p>
<h4 class="Zw">Betriebsmodelle lassen unterschiedliche Netzeinspeisungen zu</h4>
<p class="Flietext">Für den wirtschaftlichen Weiterbetrieb von Alt-Windenergieanlagen ohne EEG-Förderung können je nach örtlicher Situation unterschiedliche Netzeinspeisungen sinnvoll sein. Bei der Nutzung der Windenergie in einem nicht-öffentlichen Eigennetz (Inselnetz) kann sichergestellt werden, dass keine Netzentgelte oder andere Umlagen geleistet werden müssen. Die Einbindung von Batteriespeichern gewährleisten eine hohe Versorgungssicherheit.</p>
<p class="Flietext">Auch der Betrieb parallel zum öffentlichen Netz ist möglich. Die FREQCON-Umrichter verfügen über die erforderlichen Zertifikate nach VDE AR N4110/4120/4130, um eine richtlinienkonforme Netzkopplung sicherzustellen. Beim Netzparallelbetrieb ist zu prüfen, inwieweit die erzeugte Energie mit Gebühren aus Netzentgelten und anderen Umlagen belastet wird. Im Netzparallelbetrieb können die Batteriespeicher selbstverständlich für die Bereitstellung von besonderen Netzdienstleistungen nutzbar gemacht werden und bieten somit auch hier die Möglichkeit von zusätzlichem Einkommen.</p>
<h4 class="Zw">Über FREQCON</h4>
<p class="Flietext">FREQCON ist einer der führenden deutschen Hersteller von netzrichtlinienkonformen und netzbildenden Frequenzumrichtern sowie Regelungssystemen für erneuerbare Energiesysteme und Anbieter von Energiespeicherlösungen. Die von 500-kW- bis zu Multi-MW-Systemlösungen werden sowohl für netzverbundene Systeme als auch für Inselnetzsysteme eingesetzt. Über 45 GW der heute installierten Leistung weltweit baut auf Wind-Produkten und Lösungen auf, die von FREQCON entwickelt und hergestellt wurden.</p>
<p><strong><a href="https://www.freqcon.com" target="_blank">www.freqcon.com</a></strong></p>
<p> </p>
<hr />
<p><em>Hinweis: Dieser Beitrag wurde nicht von der Redaktion erstellt. Es handelt sich um ein Advertorial von Freqcon.</em></p>
<p> </p>
</div></div></div></div></div>




  <!-- <div id="newsletter_reg"></div>-->
  <!-- <div id="newsletter_reg" class="no-cookie"></div>-->

</div><!-- /.block -->
  </div>
         <div>
                  </div>
              </div>
              <div id="sd">
                      <div id="block-views-magazin-block" class="block block-views">
		      <h4>Aktuelles Magazin</h3>
  
    <div class="content">
  <div class="view view-magazin view-id-magazin view-display-id-block magazine view-dom-id-896d02746f7abdb4c302ec879d4bfbce">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span></span><a href="https://www.neueenergie.net/magazine/stop-and-go-widerspruechliche-signale-zur-zukunft-der-windenergie"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/magazin/public/medien/u650/bilder/2011_cover_web.jpg?itok=VRNqAGAu" width="258" height="337" alt="" /></a><div class="info">
	<p class="meta">Ausgabe Nr. <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-01T00:00:00+01:00">11 / 2020</span></p>
	<h3><h3>Stop-and-Go: Widersprüchliche Signale zur Zukunft der Windenergie</h3></h3>
</div>
<span class="field-content"><a href="https://www.neueenergie.net/magazine/stop-and-go-widerspruechliche-signale-zur-zukunft-der-windenergie">Bisherige Ausgaben &raquo;</a> </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!-- <a href="/archiv">Bisherige Ausgaben &raquo;</a> -->
<!-- <a class="abonnement" href="/abo">Interesse am Heft? <span>Hier abonnieren »</span></a> -->    </div>
  
  
</div>  </div>
</div>

<div id="block-views-termine-block" class="block block-views events">
		      <h4>Termine</h3>
  
    <div class="content">
  <div class="view view-termine view-id-termine view-display-id-block events view-dom-id-e638100a1bf4907f69fc41cf1fd81f35">
        
  
  
      <div class="view-content">
          <ul class="eventlist">          <li class="views-row-odd views-row-first"><strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-24T00:00:00+01:00">24.11.20</span></strong><p>DENEFF Jahresauftaktkonferenz digital</p><div class="meta">Deutsche Unternehmensinitiative Energieeffizienz e.V. (DENEFF)</div></li>
          <li class="views-row-even"><strong><span class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2020-11-24T00:00:00+01:00">24.11.20</span> bis <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2020-11-25T00:00:00+01:00">25.11.20</span></span></strong><p>WebSeminar: Genehmigung von Windenergievorhaben - Verfahren und Nebenbestimmungen</p><div class="meta">Bundesverband WindEnergie e.V.</div></li>
          <li class="views-row-odd views-row-last"><strong><span class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2020-11-24T00:00:00+01:00">24.11.20</span> bis <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2020-11-26T00:00:00+01:00">26.11.20</span></span></strong><p>WebSeminar: Technisches Management von Windparks</p><div class="meta">Bundesverband WindEnergie e.V.</div></li>
      </ul>    </div>
  
  
  
      
<div class="more-link">
  <a href="https://www.neueenergie.net/termine">
    Alle Termine »  </a>
</div>
  
  
  
</div>  </div>
</div>

<div id="block-simpleads-ad-groups-841" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-841', 841, 1);
  </script>
    <div class="simpleads-841"></div>

    
</div>
  </div>
</div>

<div id="block-block-8" class="block block-block">
		      <h4>Advertorial</h3>
  
    <div class="content">
  <p><a href="https://www.neueenergie.net/bnk-system-parasol-mit-dem-richtigen-produkt-boese-ueberraschungen-vermeiden" target="_blank"><img src="/sites/default/files/medien/u285/teaser.jpg" alt="Advertorial" width="260" height="173" /></a></p><h3><a href="https://www.neueenergie.net/bnk-system-parasol-mit-dem-richtigen-produkt-boese-ueberraschungen-vermeiden" target="_blank">BNK-System Parasol: Mit dem richtigen Produkt böse Überraschungen vermeiden</a></h3>  </div>
</div>

<div id="block-block-2" class="block block-block">
		      <h4>Social Media</h3>
  
    <div class="content">
  <ul class="socialmedia">
<li><a href="https://twitter.com/neueenergie_" target="_blank" class="twitter icon">Twitter</a></li>
<li><a href="https://www.facebook.com/neueenergie.net" target="_blank" class="facebook icon">Facebook</a></li>
<li><a href="https://www.neueenergie.net/feeds/themen" target="_blank" class="rss icon">Rss</a></li>
<!-- <li><a href="#" class="google icon">Google+</a></li> --></ul>
  </div>
</div>

        </div>
          </div>
    <div class="clearfix">
          </div>
    <div id="footer">
        <div class="region region-main-menu">
      <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded term-18"><a href="https://www.neueenergie.net/politik" title="Politik">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
  </div>
        <div class="region region-footer">
    <div class="address">
<h4>Redaktionsanschrift:</h4>
<p>Neustädtische Kirchstraße 6<br /> 10117 Berlin <br /> Tel.: +49(0)30 / 21 23 41 141 <br /> Fax: +49(0)30 / 21 23 41 340<br /><a href="mailto:info@neueenergie.net">info[at]neueenergie.net</a></div>
  </div>
      <div class="info">
        <p class="fl-left">&copy; 2013 Bundesverband WindEnergie e.V.</p>
        <div class="fl-right">
            <div class="region region-closure">
    <ul class="nav meta"><li class="first leaf"><a href="https://www.neueenergie.net/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/impressum">Impressum</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/user/login">Login</a></li>
</ul><ul class="nav socialmedia"><li class="first leaf"><a href="https://twitter.com/neueenergie_" class="icon twitter" target="_blank">Twitter</a></li>
<li class="leaf"><a href="https://www.facebook.com/neueenergie.net" class="icon facebook" target="_blank">Facebook</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/feeds/themen" class="icon rss" target="_blank">RSS-Feed</a></li>
</ul>  </div>
        </div>
      </div>
    </div>
  </div>
    <div class="region region-ads-skyscraper">
    <div id="block-simpleads-ad-groups-839" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-839', 839, 1);
  </script>
    <div class="simpleads-839"></div>

    
</div>
  </div>
</div>

  </div>
</div>


    </body>
</html>
