<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.neueenergie.net/sites/default/files/neueenergie_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="… sagt Thomas Banning, Vorstandsvorsitzender des Ökostromanbieters Naturstrom, über die Entscheidung der EU-Kommission, den Eon-RWE-Deal zu genehmigen. Sein Unternehmen hat gemeinsam mit anderen Energieversorgern dagegen geklagt." />
<meta name="keywords" content="neue energie, Magazin, erneuerbare, regenerative Energie, Strom, Energiepolitik, Umweltpolitik, Umwelt, Windenergie, Windrad, Windturbine, Windpark, Offshore, Windkraftanlage, Windenergieanlage, Windkraft, Solaranlage, Photovoltaik, Biomasse, Biokraftstoff, Biogas" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.neueenergie.net/wirtschaft/unternehmen/man-will-offensichtlich-den-konzernen-das-ueberleben-sichern" />
<link rel="shortlink" href="https://www.neueenergie.net/node/7048" />
<meta property="og:site_name" content="Neue Energie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neueenergie.net/wirtschaft/unternehmen/man-will-offensichtlich-den-konzernen-das-ueberleben-sichern" />
<meta property="og:title" content="„Man will offensichtlich den Konzernen das Überleben sichern“" />
<meta property="og:description" content="… sagt Thomas Banning, Vorstandsvorsitzender des Ökostromanbieters Naturstrom, über die Entscheidung der EU-Kommission, den Eon-RWE-Deal zu genehmigen. Sein Unternehmen hat gemeinsam mit anderen Energieversorgern dagegen geklagt." />
<meta property="og:image" content="http://neueenergie.net/sites/all/themes/neue_energie/neueenergie_fb.jpg" />
        <!-- <meta charset="utf-8"> -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>„Man will offensichtlich den Konzernen das Überleben sichern“ | Neue Energie</title>
        <meta name="viewport" content="width=device-width">
        <link rel="alternate" type="application/rss+xml" title="Themen" href="/feeds/themen" />
	<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_PRiicyetmvWKaEm6tQDIytBKn_hIBc_dGIZ18nbLEF0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_5swsRSvWg0Uo1VsPXONlrBaq9o6_E3jJS7hFxmfggT4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_IsvXzQPOpWwY5hvx_2rS9vDCt5O7jJTgmx2SGqe9fWg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_GcWrCbJKC0YMiayEn-0YM_En8GKMDVYMsKZmzRHtnrY.css" media="print" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.main.navigation ul li.expanded.term-18 a:after { border-color: #FFFFFF #FFFFFF #0092b0; }.main.navigation ul li.term-18 .sub a:hover,
			.main.navigation ul li.term-18 .sub a:focus,
			.main.navigation ul li.term-18 .sub a.active-trail { background: #006e84; color: #ebebeb; }.main.navigation ul li.expanded.term-19 a:after { border-color: #FFFFFF #FFFFFF #b1c200; }.main.navigation ul li.term-19 .sub a:hover,
			.main.navigation ul li.term-19 .sub a:focus,
			.main.navigation ul li.term-19 .sub a.active-trail { background: #828f00; color: #ebebeb; }.main.navigation ul li.expanded.term-25 a:after { border-color: #FFFFFF #FFFFFF #9cd2eb; }.main.navigation ul li.term-25 .sub a:hover,
			.main.navigation ul li.term-25 .sub a:focus,
			.main.navigation ul li.term-25 .sub a.active-trail { background: #6f95a7; color: #ebebeb; }.main.navigation ul li.expanded.term-63 a:after { border-color: #FFFFFF #FFFFFF #9e0923; }.main.navigation ul li.term-63 .sub a:hover,
			.main.navigation ul li.term-63 .sub a:focus,
			.main.navigation ul li.term-63 .sub a.active-trail { background: #5f0515; color: #ebebeb; }
/*]]>*/-->
</style>

        <script type="text/javascript">
          var gaProperty = 'UA-37755023-1';
          var disableStr = 'ga-disable-' + gaProperty;
          if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
          }
          function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/';
            window[disableStr] = true;
            alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');
          }
        </script>
       <script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_-8Q7Xi5ohgszI6a-iiUW3Z71KwZu1FQCJkFSHSVaNZI.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_8STzBXFm4WznUF432iM3mAouPU2Hhs_qHLSYtLzrScs.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_tE3HkEU-x6sIwFV3k1BCDbYRm7bn_roWrFOhvLBvyKY.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_PMdJxgVuUsvMKE6J8-c2KyzWkRrkgetBxoYDVHhnW7A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-37755023-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["neueenergie.net","newenergy.info"]);ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_Ct8chwvEPaXqropIuVONxzcn75l376H2vUZ3Ye0Zx2g.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_4oaQ_C1-ENXwFT-jUnnSVDzHW-tho5mSh5_cVTC_RTY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"neue_energie","theme_token":"XEmTxXrof_BhpXfD-6ALZiNsaCw5e8XIVUaQCspWwL0","js":{"sites\/all\/modules\/compuccino_media\/js\/compuccino-media-nodereference-image-thumbs-handler.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/js\/nl_bonuscontent.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/classes\/optivo_form.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/de_SHFhDe9AEMqXww_JZHi8KJZcd3dCE8e2rvMQjyjf3mY.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"modules\/filter\/filter.js":1,"sites\/all\/themes\/neue_energie\/js\/main.js":1,"sites\/all\/themes\/neue_energie\/js\/jquery.colorbox-min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/css\/incentivepage.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"modules\/locale\/locale.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"modules\/filter\/filter.css":1,"sites\/all\/themes\/neue_energie\/css\/normalize.css":1,"sites\/all\/themes\/neue_energie\/css\/main.css":1,"sites\/all\/themes\/neue_energie\/css\/print.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1}},"jcarousel":{"ajaxPath":"https:\/\/www.neueenergie.net\/jcarousel\/ajax\/views"},"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"verwandte_artikel":{"displays":{"block":{"filters":[]}}}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":2,"trackCrossDomains":["neueenergie.net","newenergy.info"]},"urlIsAjaxTrusted":{"\/wirtschaft\/unternehmen\/man-will-offensichtlich-den-konzernen-das-ueberleben-sichern":true,"https:\/\/www.neueenergie.net\/comment\/reply\/7048":true},"wysiwyg":{"triggers":{"edit-comment-body-und-0-value":{"field":"edit-comment-body-und-0-value","resizable":1,"activeFormat":"plain_text"}}}});
//--><!]]>
</script>


    </head>
    <body>
		<div id="outer-wrapper"
     class="">
  <img
    src="/sites/all/themes/neue_energie/img/label-anzeige.png"
    style="float: left"/>
    <div class="region region-ads-leaderboard">
    <div id="block-simpleads-ad-groups-838" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-838', 838, 1);
  </script>
    <div class="simpleads-838"></div>

    
</div>
  </div>
</div>

  </div>
  <div class="maincontent">
    <div id="header" class="clearfix">
      <div class="navigation meta">


            <ul class="language-switcher-locale-url"><li class="en first last"><a href="https://www.newenergy.info/" xml:lang="en" class="language-link">English</a></li>
</ul><ul class="nav"><li class="first leaf"><a href="https://www.neueenergie.net/stellenmarkt" title="Stellenmarkt">Stellenmarkt</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/technologien/newsletteranmeldung" title="Newsletter">Newsletter</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/genios">Artikel-Archiv</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/mediadaten-2020" title="Mediadaten">Mediadaten</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wir-ueber-uns" title="Wir über uns">Wir über uns</a></li>
</ul>
        <!--
        <ul class="nav"><li class="first leaf"><a href="#" id="newsletteranmeldung" title="Newsletter" style="padding-right:20px;">Newsletter</a></li>
        </ul>
        -->
      </div>
      <a href="https://www.neueenergie.net/"
         title="Gehe zur Startseite" rel="home" id="logo">
        <img src="https://www.neueenergie.net/sites/default/files/logo.png" alt="Gehe zur Startseite"/>
      </a>
      <div class="navigation main">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded term-18"><a href="https://www.neueenergie.net/politik" title="Politik">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/bioenergie" title="Bioenergie">Bioenergie</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded active-trail term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft" class="active-trail">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf active-trail"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen" class="active-trail">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/service/neue-energie-epaper-ausgabe-82013" title="ePaper">ePaper</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
            <div class="search-block">
	<div class="ir indicator-search">
					Suche anzeigen
			</div>
  <form class="search-form" role="search" action="/wirtschaft/unternehmen/man-will-offensichtlich-den-konzernen-das-ueberleben-sichern" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="custom-search-box form-text" placeholder="Suche" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="element-invisible form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-XWnigL-tHtHpJM76Ag102XwVFt2EGj4fOk_hfWWP-NY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

      </div>
    </div>
    <div id="content-wrapper"
         class="clearfix active">
                  
              <div class="topcontent with-subheader">
                <h5>Klage gegen EU-Kommission</h5>
                <h2>„Man will offensichtlich den Konzernen das Überleben sichern“</h2>
              </div>      <div id="content" class="clearfix">
                            <div class="tabs"></div>
              <div class="region region-content">
    <div id="block-system-main" class="block block-system content">
		  
    
      
  
<span property="dc:title" content="„Man will offensichtlich den Konzernen das Überleben sichern“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>

	<div class="image-wrapper source-caption">
		<div class="image"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/large/public/medien/u444/bilder/banning_web.jpg?itok=-1C7vLbu" width="630" height="330" alt="Foto: NATURSTROM AG / Roland Horn" /><p class="source">Foto: NATURSTROM AG / Roland Horn</p></div>			  <!-- <h5 class="category " >
		</h5> -->
	</div>

<div class="meta line">
	Interview: Florence Schulz, 05.06.20	<div class="links">
		<a class="comments" href="#comments" title="Kommentare lesen">0</a>		<span class="print_html"><a href="https://www.neueenergie.net/print/7048" title="Druckoptimierte Version dieser Seite anzeigen." class="print" onclick="window.open(this.href); return false" rel="nofollow">Druckversion</a></span><span class="print_mail"><a href="https://www.neueenergie.net/printmail/7048" title="Beitrag empfehlen" class="mail" rel="nofollow">Send by email</a></span>	</div>
</div>

<div id="content" class="node node-article node-article" about="https://www.neueenergie.net/wirtschaft/unternehmen/man-will-offensichtlich-den-konzernen-das-ueberleben-sichern" typeof="sioc:Item foaf:Document">
	<div class="teasertext"><div class="field field-name-field-einleitung field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">… sagt Thomas Banning, Vorstandsvorsitzender des Ökostromanbieters Naturstrom, über die Entscheidung der EU-Kommission, den Eon-RWE-Deal zu genehmigen. Sein Unternehmen hat gemeinsam mit anderen Energieversorgern dagegen geklagt.</div></div></div></div><div class="detail-content"><div class="more-links"><h4>Weiterführende Links</h4><div class="field field-name-field-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.neueenergie.net/wirtschaft/unternehmen/widerstand-gegen-eon-rwe-deal" target="_blank" class="link">Widerstand gegen Eon-RWE-Deal</a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong><em>Der Hintergrund:</em></strong></p>
<p><em>Vergangene Woche haben der Ökostromproduzent Naturstrom und zehn städtische und regionale Energieversorger die Europäische Kommission vor dem Gericht der Europäischen Union (EuG) verklagt. Der Grund: In 2019 hatte die EU-Kommission den Deal der großen deutschen Energiekonzerne Eon und RWE genehmigt, der die deutsche Energiebranche neu aufstellt. Demnach übernimmt Eon alle Belieferungsverträge, Netze und Messstellen von RWE beziehungweise. deren Tochter Innogy. Im Gegenzug erhält RWE alle konventionellen und erneuerbaren Kraftwerke sowie das Großhandelsgeschäft von Eon.</em> <em>Die EU-Kommission hatte dabei keine Gefahr für eine Wettbewerbseinschränkung für den deutschen Markt festgestellt. Thomas Banning, Vorstandsvorsitzender von Naturstrom, <a href="https://www.neueenergie.net/wirtschaft/unternehmen/widerstand-gegen-eon-rwe-deal" target="_blank">sieht das anders</a>.</em></p>
<p><strong>neue energie: Herr Banning, die „großen Vier“ der deutschen Energieversorger haben nur einen überschaubaren Teil am Markt für erneuerbare Energien in der Hand. Der Großteil wird noch immer von Bürgerprojekten oder kleinen Versorgern bestimmt. Auch die Kommission sieht keine Marktverzerrung. Worum sorgen Sie sich dann?</strong></p>
<p>Thomas Banning: Ihrem Satz müsste man das Wort „noch“ hinzufügen, wir befürchten da erhebliche Änderungen in den kommenden Jahren, gerade auch durch den Deal. Es geht gar nicht allein um die regenerativen Erzeugungskapazitäten, da sind in der Tat bisher noch viele Marktteilnehmer. Kritisch ist die Kombination aus regenerativen und konventionellen Kraftwerken, dazu kommt die neue Macht von RWE bei der Vermarktung des Stroms: Mit den konventionellen Kraftwerken ist der Konzern nämlich am Erstmarkt tätig und mit seinen Erneuerbaren Anlagen in der Direktvermarktung am Spotmarkt der Börse. Bei Letzterem tut RWE das nicht nur für eigenen Anlagen, sondern auch als Händler für ganz viele mittelständische Erzeuger.</p>
<p>Obwohl der Kohleausstieg bis 2038 längst geplant ist, ist mit Datteln 4 gerade Deutschlands letztes Kohlekraftwerk ans Netz gegangen. Dabei sind Kohlekraftwerke längst unrentabel, ihr Anteil am deutschen Strommix reduzierte sich allein dieses Jahr um ein Drittel. Das Problem ist: Ein großer Player, der sowohl auf verschiedene Handelswege als auf auch unterschiedliche Erzeugungsanlagen zurückgreifen kann, kann Kapazitäten zwischen den verschiedenen Technologien und Vermarktungsformen verschieben und Einfluss nehmen auf die Preissetzung, zum Beispiel beim sogenannten Day-Ahead-Handel [<em>eine kurzfristige Auktionsform auf der Strombörse, bei der der Kaufpreis für Strom am Vortag der Auslieferung verhandelt wird, Anmerk. d. Red</em>]. Dann hat er aber zwölf bis 36 Stunden Zeit, um sich anders zu verhalten, als er angekündigt hat. Er kann bestimmte Kapazitäten herunter- und andere hochfahren und seinen eigenen Strom besonders teuer verkaufen beziehungsweise fremdproduzierten Strom besonders günstig einkaufen. Und dabei geht es nicht nur um die eigene Kraftwerkskapazitäten, sondern eben auch die Mengen, die man für Dritte vermarktet. Das lohnt sich vor allem, wenn eine Über- oder Unterversorgung von Strom besteht, da kann man schön im eigenen Interesse optimieren. Kein anderer Anbieter hat das zukünftig so in der Hand wie RWE.</p>
<p><strong>ne: Sie klagen also gegen diesen Einfluss auf die Strompreise?</strong></p>
<p>Banning: Wir klagen dagegen, dass die Kommission diesen Punkt gar nicht näher geprüft hat. Damit hat sie allein schon formell einen großen Fehler gemacht. Wenn man dann noch sieht, dass es ein Jahr bis zu einer Begründung gebraucht hat, dann wird deutlich, dass man offensichtlich bewusst vorgeht und einkalkuliert, mittelständischen Unternehmen wie uns im Wettbewerb den Wind aus den Segeln zu nehmen. Union und SPD haben sich vor Kurzem auf eine Abschaffung des Solardeckels und eine „Opt-Out-Lösung“ für einen Pauschalabstand für Windräder geeinigt. Damit ist ein entscheidender Meilenstein für den Ausbau erneuerbarer Energien in Deutschland erreicht.</p>
<p><strong>ne: Sind Sie prinzipiell gegen so große Player auf dem Markt für erneuerbare Energien?</strong></p>
<p>Banning: Nein, auch die haben ihre Legitimation. Die Frage ist, auf welche Art sie am Markt partizipieren. Ökostrom und die Energiewende sind ja nicht durch die großen Player, sondern von vielen engagierten Bürgern und mittelständischen Unternehmen vorangetrieben worden. Aber nachdem mit den alten Geschäftsmodellen immer weniger zu verdienen ist, haben die Konzerne diese Themen für sich entdeckt und wollen den Markt zentral in die Hand nehmen.</p>
<p>Wir dagegen setzen uns ein für eine dezentrale Stromversorgung. Die regionale Stromerzeugung ist eine politische Grundsatzfrage: Wenn ich zu Hause ein eigenes Gemüsebeet pflegen und davon mich ernähren und auch Nachbarn zum Essen einladen will, dann sollte das mein gutes Recht sein und bleiben – genauso wollen wir das beim Strom. Aber die Spielregeln, die einst geschaffen wurden, um derartige Entwicklungen überhaupt zu ermöglichen, wurden in den letzten Jahren konsequent abgebaut. Stattdessen will man offensichtlich den Konzernen das Überleben sichern.</p>
<p>Natürlich gibt es auch Bereiche, in denen es große Player braucht – Beispiel Offshore-Windparks. Aber es ist nicht in Ordnung, dass sich große Unternehmen mit viel Geld aus ihren früheren, fossilen Geschäften nun einfach ihre Anteile auf dem Markt für erneuerbare Energien zusammenkaufen können und dabei kleinere Marktteilnehmer aus dem Geschäft drängen.</p>
<p><strong>ne: Die Idee der regionalen, dezentralisierten Energieerzeugung ist schön, aber steht doch vor vielen Herausforderungen. Fehlende Speicher, die Sektorenkopplung, digitalisierte Netze, um nur einige zu nennen. Ist so ein Modell überhaupt schon realistisch?</strong></p>
<p>Banning: Natürlich, wir sind ja längst in der Umstellung drin! Wenn man uns nicht behindern würde, könnten wir in wenigen Jahren komplett auf ein dezentral gesteuertes System aus erneuerbaren Energien umstellen, in das sich einige verbleibende Großkraftwerke einbinden müssten. Die Ansätze für diese Dezentralisierung sind alle da. Und obwohl die EU in den 90er Jahren die Liberalisierung der Strommärkte ins Rollen gebracht hat, will sie nun offensichtlich nichts mehr von einem fairen Wettbewerb wissen.</p>
<p><strong>ne: Können Sie ein Beispiel nennen?</strong></p>
<p>Banning: Ich kann Ihnen hunderte nennen. Wir haben 2007 das erste Windrad aus der EEG-Förderung herausgenommen und den Strom direkt an Kunden geliefert. Aber mit der EEG-Novelle von 2014 wurde uns das faktisch unmöglich gemacht. Damals entschied man, dass die Vermarktung von Ökostrom über den Spotmarkt der Börse laufen sollte – aber da kann man den Wert von Ökostrom gar nicht umsetzen, das ist wie verramschen von Bildern namhafter Künstler zu Niedrigstpreisen.</p>
<p>Oder nehmen Sie den Mieterstrom – so schräg gestaltet, dass er kaum zur Anwendung kommt. Speicher, die sich nicht rechnen, weil man zum Speichern EEG-Umlage zahlen soll. Und für neue Wind- und Solarparks braucht es immer komplexer und länger werdende Genehmigungsverfahren und Zuschläge in Ausschreibungen. Bürgerenergiegesellschaften haben in diesem Spiel überhaupt keine Chancen mehr.</p>
<p><strong>ne: Die Große Koalition hat für dieses Jahr eine weitere EEG-Reform angekündigt. Was braucht es, um darin die Akzeptanz für neue Windräder zu steigern und Bürgerenergiegesellschaften zu stärken?</strong></p>
<p>Banning: Wir haben kein echtes Akzeptanzproblem, wir haben ein Klageproblem – und fehlenden politischen Willen. Nur wenige Prozent der Bevölkerung haben etwas gegen Windräder, aber die klagen eifrig. Weshalb die Behörden super vorsichtig werden, möglichst nichts zu genehmigen, aus Angst vor den Klagen und dem Geschrei Einzelner. Es dauert lange, bis eine Genehmigung da ist, dann folgt eine Klage, man geht in Revision… und wenn man nach sieben Jahren gewonnen hat, kann man den genehmigten Anlagentyp schon nicht mehr kaufen und errichten, denn die technische Entwicklung geht ja weiter. Also fangen Sie wieder von vorne an.</p>
<p>Da geht der Bürgerenergie die Puste aus. Und sie gehört auch nicht in Ausschreibungen – wenn in einer Ortschaft ein Kraftwerk, egal welcher Technologie, bis zehn Megawatt errichtet und betrieben werden soll, dann sollen die Menschen das dort machen können, ohne Wenn und Aber.</p>
<p> </p>
</div></div></div></div></div>



<div id="comments">
<div class="topcontent">
<h3>Kommentare <span>(0)</span></h3>
<a href="#comment-form-top">Kommentar verfassen&raquo;</a>
</div>
<ul class="commentslist borderlist">
</ul>
<h2 class="title comment-form" id="comment-form-top">Kommentar verfassen</h2>
<form class="comment-form user-info-from-cookie" action="https://www.neueenergie.net/comment/reply/7048" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full wysiwyg form-textarea required" name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"></div></div>
</div></div><input type="hidden" name="form_build_id" value="form-pFTE46i826oyGn3zh7XrY5Ldv_VUbZ1fHU3EHjQSZiw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="7420634" />
<input type="hidden" name="captcha_token" value="782505a9fccd53a3bb0da89cebe91a51" />
<img typeof="foaf:Image" src="https://www.neueenergie.net/image_captcha?sid=7420634&amp;ts=1591470748" width="216" height="60" alt="Bild-CAPTCHA" title="Bild-CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Welche Zeichen sind in dem Bild zu sehen? <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Geben Sie die Zeichen ein, die im Bild gezeigt werden.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vorschau" class="form-submit" /></div></div></form></div> 

  <!-- <div id="newsletter_reg"></div>-->
  <!-- <div id="newsletter_reg" class="no-cookie"></div>-->

</div><!-- /.block -->
  </div>
         <div>
                  </div>
              </div>
              <div id="sd">
                      <div id="block-views-magazin-block" class="block block-views">
		      <h4>Aktuelles Magazin</h3>
  
    <div class="content">
  <div class="view view-magazin view-id-magazin view-display-id-block magazine view-dom-id-fc0ec4ba3c198aabbb096c646bb1b724">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span></span><a href="https://www.neueenergie.net/magazine/erziehungssache-digitale-technik-kann-dem-klima-helfen-wenn-wir-sie-trimmen"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/magazin/public/medien/u285/bilder/202005_cover_web.jpg?itok=6C4wXUQ3" width="258" height="336" alt="" /></a><div class="info">
	<p class="meta">Ausgabe Nr. <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-01T00:00:00+02:00">05 / 2020</span></p>
	<h3><h3>Erziehungssache - Digitale Technik kann dem Klima helfen, wenn wir sie trimmen</h3></h3>
</div>
<span class="field-content"><a href="https://www.neueenergie.net/magazine/erziehungssache-digitale-technik-kann-dem-klima-helfen-wenn-wir-sie-trimmen">Bisherige Ausgaben &raquo;</a> </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!-- <a href="/archiv">Bisherige Ausgaben &raquo;</a> -->
<!-- <a class="abonnement" href="/abo">Interesse am Heft? <span>Hier abonnieren »</span></a> -->    </div>
  
  
</div>  </div>
</div>

<div id="block-simpleads-ad-groups-841" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-841', 841, 1);
  </script>
    <div class="simpleads-841"></div>

    
</div>
  </div>
</div>

<div id="block-views-verwandte-artikel-block" class="block block-views">
		      <h4>Verwandte Artikel</h3>
  
    <div class="content">
  <div class="view view-verwandte-artikel view-id-verwandte_artikel view-display-id-block view-dom-id-9dff3750ab8f0d749773307a2dfd221a">
        
  
  
      <div class="view-content">
      		<ul class="list-links">										   
										<li>  
          <a href="https://www.neueenergie.net/wirtschaft/unternehmen/industrie-will-mehr-klimaschutz">Industrie will mehr Klimaschutz</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/wirtschaft/unternehmen/widerstand-gegen-eon-rwe-deal">Widerstand gegen Eon-RWE-Deal</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/wirtschaft/unternehmen/millionenbetrug-mit-erfundenen-windparks">Millionenbetrug mit erfundenen Windparks</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/wirtschaft/unternehmen/enercon-und-ewe-machen-gemeinsame-sache">Enercon und EWE machen gemeinsame Sache</a>  </li>
																	   
										<li class="views-row-last">  
          <a href="https://www.neueenergie.net/wirtschaft/unternehmen/virus-trifft-erneuerbare">Virus trifft Erneuerbare</a>  </li>
															</ul>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

<div id="block-block-2" class="block block-block">
		      <h4>Social Media</h3>
  
    <div class="content">
  <ul class="socialmedia">
<li><a href="https://twitter.com/neueenergie_" target="_blank" class="twitter icon">Twitter</a></li>
<li><a href="https://www.facebook.com/neueenergie.net" target="_blank" class="facebook icon">Facebook</a></li>
<li><a href="https://www.neueenergie.net/feeds/themen" target="_blank" class="rss icon">Rss</a></li>
<!-- <li><a href="#" class="google icon">Google+</a></li> --></ul>
  </div>
</div>

<div id="block-block-6" class="block block-block">
		      <h4>Advertorial</h3>
  
    <div class="content">
  <p><a href="https://www.neueenergie.net/neue-energie-extra-weiterbetrieb-nach-2020" target="_blank"><strong><img src="/sites/default/files/medien/u285/logo_kasten.jpg" alt="Advertorial" width="260" height="118" /></strong></a></p><h3><a href="https://www.neueenergie.net/neue-energie-extra-weiterbetrieb-nach-2020" target="_blank"><strong>Weiterbetrieb - Repowering - Rückbau</strong></a></h3>  </div>
</div>

        </div>
          </div>
    <div class="clearfix">
          </div>
    <div id="footer">
        <div class="region region-main-menu">
      <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded term-18"><a href="https://www.neueenergie.net/politik" title="Politik">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/bioenergie" title="Bioenergie">Bioenergie</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded active-trail term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft" class="active-trail">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf active-trail"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen" class="active-trail">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/service/neue-energie-epaper-ausgabe-82013" title="ePaper">ePaper</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
  </div>
        <div class="region region-footer">
    <div class="address">
<h4>Redaktionsanschrift:</h4>
<p>Neustädtische Kirchstraße 6<br /> 10117 Berlin <br /> Tel.: +49(0)30 / 21 23 41 141 <br /> Fax: +49(0)30 / 21 23 41 340<br /><a href="mailto:info@neueenergie.net">info[at]neueenergie.net</a></div>
  </div>
      <div class="info">
        <p class="fl-left">&copy; 2013 Bundesverband WindEnergie e.V.</p>
        <div class="fl-right">
            <div class="region region-closure">
    <ul class="nav meta"><li class="first leaf"><a href="https://www.neueenergie.net/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/impressum">Impressum</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/user/login">Login</a></li>
</ul><ul class="nav socialmedia"><li class="first leaf"><a href="https://twitter.com/neueenergie_" class="icon twitter" target="_blank">Twitter</a></li>
<li class="leaf"><a href="https://www.facebook.com/neueenergie.net" class="icon facebook" target="_blank">Facebook</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/feeds/themen" class="icon rss" target="_blank">RSS-Feed</a></li>
</ul>  </div>
        </div>
      </div>
    </div>
  </div>
    <div class="region region-ads-skyscraper">
    <div id="block-simpleads-ad-groups-839" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-839', 839, 1);
  </script>
    <div class="simpleads-839"></div>

    
</div>
  </div>
</div>

<div id="block-simpleads-ad-groups-840" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-840', 840, 1);
  </script>
    <div class="simpleads-840"></div>

    
</div>
  </div>
</div>

  </div>
</div>


    </body>
</html>
