<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.neueenergie.net/sites/default/files/neueenergie_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="„Historisch“ oder „Betrug“ – die Meinungen über den 26. UN-Klimagipfel gehen weit auseinander. Während die Staatengemeinschaft ihren CO2-Ausstoß bis 2030 fast halbieren will, wurde eine wichtige Vereinbarung zum Kohleausstieg im letzten Moment abgeschwächt. Uneinigkeit herrschte auch beim Thema Geld." />
<meta name="keywords" content="neue energie, Magazin, erneuerbare, regenerative Energie, Strom, Energiepolitik, Umweltpolitik, Umwelt, Windenergie, Windrad, Windturbine, Windpark, Offshore, Windkraftanlage, Windenergieanlage, Windkraft, Solaranlage, Photovoltaik, Biomasse, Biokraftstoff, Biogas" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.neueenergie.net/politik/weltweit/geteiltes-glasgow-fazit" />
<link rel="shortlink" href="https://www.neueenergie.net/node/7782" />
<meta property="og:site_name" content="Neue Energie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neueenergie.net/politik/weltweit/geteiltes-glasgow-fazit" />
<meta property="og:title" content="Geteiltes Glasgow-Fazit" />
<meta property="og:description" content="„Historisch“ oder „Betrug“ – die Meinungen über den 26. UN-Klimagipfel gehen weit auseinander. Während die Staatengemeinschaft ihren CO2-Ausstoß bis 2030 fast halbieren will, wurde eine wichtige Vereinbarung zum Kohleausstieg im letzten Moment abgeschwächt. Uneinigkeit herrschte auch beim Thema Geld." />
<meta property="og:image" content="http://neueenergie.net/sites/all/themes/neue_energie/neueenergie_fb.jpg" />
        <!-- <meta charset="utf-8"> -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title>Geteiltes Glasgow-Fazit | Neue Energie</title>
        <meta name="viewport" content="width=device-width">
        <link rel="alternate" type="application/rss+xml" title="Themen" href="/feeds/themen" />
	<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_PRiicyetmvWKaEm6tQDIytBKn_hIBc_dGIZ18nbLEF0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_5swsRSvWg0Uo1VsPXONlrBaq9o6_E3jJS7hFxmfggT4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_IsvXzQPOpWwY5hvx_2rS9vDCt5O7jJTgmx2SGqe9fWg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.neueenergie.net/sites/default/files/css/css_GcWrCbJKC0YMiayEn-0YM_En8GKMDVYMsKZmzRHtnrY.css" media="print" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
.main.navigation ul li.expanded.term-18 a:after { border-color: #FFFFFF #FFFFFF #0092b0; }.main.navigation ul li.term-18 .sub a:hover,
			.main.navigation ul li.term-18 .sub a:focus,
			.main.navigation ul li.term-18 .sub a.active-trail { background: #006e84; color: #ebebeb; }.main.navigation ul li.expanded.term-19 a:after { border-color: #FFFFFF #FFFFFF #b1c200; }.main.navigation ul li.term-19 .sub a:hover,
			.main.navigation ul li.term-19 .sub a:focus,
			.main.navigation ul li.term-19 .sub a.active-trail { background: #828f00; color: #ebebeb; }.main.navigation ul li.expanded.term-25 a:after { border-color: #FFFFFF #FFFFFF #9cd2eb; }.main.navigation ul li.term-25 .sub a:hover,
			.main.navigation ul li.term-25 .sub a:focus,
			.main.navigation ul li.term-25 .sub a.active-trail { background: #6f95a7; color: #ebebeb; }.main.navigation ul li.expanded.term-63 a:after { border-color: #FFFFFF #FFFFFF #9e0923; }.main.navigation ul li.term-63 .sub a:hover,
			.main.navigation ul li.term-63 .sub a:focus,
			.main.navigation ul li.term-63 .sub a.active-trail { background: #5f0515; color: #ebebeb; }
/*]]>*/-->
</style>
<style>
	.klaro .cookie-modal .cm-btn.cm-btn-success, .klaro .cookie-notice .cm-btn.cm-btn-success {
		background: #555 !important;
    		color: #eee !important;
	}
</style>
              <script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_0_--HrBHFfYwHOqPxOIOnZd-9Bh85MJeiF9isi5k_Bs.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_8STzBXFm4WznUF432iM3mAouPU2Hhs_qHLSYtLzrScs.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_tE3HkEU-x6sIwFV3k1BCDbYRm7bn_roWrFOhvLBvyKY.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_SDcnKDqZ8_Np2m0kr-ptoASpS671r0Xk-DU9kP89Qic.js"></script>
<script type="text/javascript" src="https://www.neueenergie.net/sites/default/files/js/js_T4Pdlm6GWYEu_qzMbwQOSZZQX7WRuAg4_7mTHHTZCL0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"neue_energie","theme_token":"OVSs2UNFF9rwIjzCp73JiMAxereZyDb5MRKQ7ZgeMsI","js":{"sites\/all\/modules\/compuccino_media\/js\/compuccino-media-nodereference-image-thumbs-handler.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/js\/nl_bonuscontent.js":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/classes\/optivo_form.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/de_SHFhDe9AEMqXww_JZHi8KJZcd3dCE8e2rvMQjyjf3mY.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"modules\/filter\/filter.js":1,"sites\/all\/themes\/neue_energie\/js\/main.js":1,"sites\/all\/themes\/neue_energie\/js\/jquery.colorbox-min.js":1,"sites\/all\/themes\/neue_energie\/js\/klaro-config.js":1,"sites\/all\/themes\/neue_energie\/js\/klaro.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/_publicgarden\/pg_optivo_newsletter\/css\/incentivepage.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"modules\/locale\/locale.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"modules\/filter\/filter.css":1,"sites\/all\/themes\/neue_energie\/css\/normalize.css":1,"sites\/all\/themes\/neue_energie\/css\/main.css":1,"sites\/all\/themes\/neue_energie\/css\/print.css":1,"0":1,"1":1,"2":1,"3":1,"4":1,"5":1,"6":1,"7":1}},"jcarousel":{"ajaxPath":"https:\/\/www.neueenergie.net\/jcarousel\/ajax\/views"},"custom_search":{"form_target":"_self","solr":0},"better_exposed_filters":{"views":{"verwandte_artikel":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/politik\/weltweit\/geteiltes-glasgow-fazit":true,"https:\/\/www.neueenergie.net\/comment\/reply\/7782":true},"wysiwyg":{"triggers":{"edit-comment-body-und-0-value":{"field":"edit-comment-body-und-0-value","resizable":1,"activeFormat":"plain_text"}}}});
//--><!]]>
</script>

<script type="text/plain" data-type="text/javascript" data-name="googleAnalytics">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37755023-1', {'cookieDomain':'auto','allowLinker':true});
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
	ga('require', 'linker');
	ga('linker:autoLink', ['neueenergie.net','newenergy.info']);
	ga('set', 'anonymizeIp', true);ga('send', 'pageview');
</script>
     <script defer type=”text/javascript” src=”sites/all/themes/neue_energie/js/klaro-config.js”></script>
	<script defer type=”text/javascript” src=”sites/all/themes/neue_energie/js/klaro.js”></script>





    </head>
    <body>
		<div id="outer-wrapper"
     class="">
  <img
    src="/sites/all/themes/neue_energie/img/label-anzeige.png"
    style="float: left"/>
    <div class="region region-ads-leaderboard">
    <div id="block-simpleads-ad-groups-838" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-838', 838, 1);
  </script>
    <div class="simpleads-838"></div>

    
</div>
  </div>
</div>

  </div>
  <div class="maincontent">
    <div id="header" class="clearfix">
      <div class="navigation meta">


            <ul class="language-switcher-locale-url"><li class="en first last"><a href="https://www.newenergy.info/" xml:lang="en" class="language-link">English</a></li>
</ul><ul class="nav"><li class="first leaf"><a href="https://newsletter.neueenergie.net/" title="Zur Newsletter-Anmeldung" target="_blank">Newsletter</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/stellenmarkt" title="Stellenmarkt">Stellenmarkt</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/genios">Artikel-Archiv</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/mediadaten-2022" title="Mediadaten">Mediadaten</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wir-ueber-uns" title="Wir über uns">Wir über uns</a></li>
</ul>
        <!--
        <ul class="nav"><li class="first leaf"><a href="#" id="newsletteranmeldung" title="Newsletter" style="padding-right:20px;">Newsletter</a></li>
        </ul>
        -->
      </div>
      <a href="https://www.neueenergie.net/"
         title="Gehe zur Startseite" rel="home" id="logo">
        <img src="https://www.neueenergie.net/sites/default/files/logo.png" alt="Gehe zur Startseite"/>
      </a>
      <div class="navigation main">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf active-trail"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit" class="active-trail">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/epaper/de" target="_blank">ePaper-Leseprobe</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
            <div class="search-block">
	<div class="ir indicator-search">
					Suche anzeigen
			</div>
  <form class="search-form" role="search" action="/politik/weltweit/geteiltes-glasgow-fazit" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="custom-search-box form-text" placeholder="Suche" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="element-invisible form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Suchen" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-rdb9v-QzunMUpmNtbA79VjLr7OvmNLAN2ZbkH64_0lk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

      </div>
    </div>
    <div id="content-wrapper"
         class="clearfix active">
                  
              <div class="topcontent with-subheader">
                <h5>COP 26</h5>
                <h2>Geteiltes Glasgow-Fazit</h2>
              </div>      <div id="content" class="clearfix">
                            <div class="tabs"></div>
              <div class="region region-content">
    <div id="block-system-main" class="block block-system content">
		  
    
      
  
<span property="dc:title" content="Geteiltes Glasgow-Fazit" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>

	<div class="image-wrapper source-caption">
		<div class="image"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/large/public/medien/u444/bilder/264009631_web.jpg?itok=eapJ2DJ0" width="630" height="330" alt="Foto: picture alliance / NurPhoto | Dominika Zarzycka" /><p class="source">Foto: picture alliance / NurPhoto | Dominika Zarzycka</p><p class="caption"><p>COP-Präsident Alok Sharma (2. v.l.) auf dem Podium der 26. UN-Klimakonferenz.</p></p></div>			  <!-- <h5 class="category " >
		</h5> -->
	</div>

<div class="meta line">
	Michael Hahn, 15.11.21	<div class="links">
		<a class="comments" href="#comments" title="Kommentare lesen">0</a>		<span class="print_html"><a href="https://www.neueenergie.net/print/7782" title="Druckoptimierte Version dieser Seite anzeigen." class="print" onclick="window.open(this.href); return false" rel="nofollow">Druckversion</a></span><span class="print_mail"><a href="https://www.neueenergie.net/printmail/7782" title="Beitrag empfehlen" class="mail" rel="nofollow">Send by email</a></span>	</div>
</div>

<div id="content" class="node node-article node-article" about="https://www.neueenergie.net/politik/weltweit/geteiltes-glasgow-fazit" typeof="sioc:Item foaf:Document">
	<div class="teasertext"><div class="field field-name-field-einleitung field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">„Historisch“ oder „Betrug“ – die Meinungen über den 26. UN-Klimagipfel gehen weit auseinander. Während die Staatengemeinschaft ihren CO2-Ausstoß bis 2030 fast halbieren will, wurde eine wichtige Vereinbarung zum Kohleausstieg im letzten Moment abgeschwächt. Uneinigkeit herrschte auch beim Thema Geld.</div></div></div></div><div class="detail-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am Samstag (13. November) ging nach zwei Wochen und einer Verlängerung um 24 Stunden die 26. UN-Klimakonferenz im schottischen Glasgow zu Ende. Die auch als COP bezeichnete Konferenz wurde im Vorfeld mit hohen Erwartungen verknüpft. Es sollte darum gehen, wie die internationale Staatengemeinschaft das Pariser Klimaabkommen von 2015 am Leben erhält, wonach die Erderwärmung auf 1,5 Grad bis zum Jahr 2100 begrenzt werden soll. Bislang hatte es noch an einem gemeinsamen Regelwerk zur Umsetzung entscheidender Punkte gefehlt.</p>
<p>Ergebnis der Marathon-Verhandlungen ist nun der „Klimapakt von Glasgow“, der von den 197 Staaten verabschiedet wurde. Konkret haben sich die Länder laut Abschlusserklärung darauf verständigt, ihre Emissionen bis zum Jahr 2030 um 45 Prozent im Vergleich zu 2010 zu reduzieren – andernfalls wäre das 1,5-Grad-Ziel nicht mehr erreichbar. Zudem sollen alle Länder bis Ende 2022 ihre bislang unzureichenden nationalen Klimaziele (Nationally Determined Contributions – NDCs) für das Jahr 2030 nachbessern.</p>
<p>Einer Analyse der Internationalen Energieagentur IEA zufolge reichen die bislang von mehr als 120 Ländern vorgelegten Klimaschutzpläne auf dem Papier aus, um die Erderwärmung auf 1,8 Grad zu begrenzen. Auch eine im Rahmen der COP vorgestellte <a href="https://www.neueenergie.net/politik/weltweit/das-treppchen-bleibt-wieder-leer" target="_blank">Analyse der Umwelt- und Entwicklungsorganisation Germanwatch</a> kommt zu dem Ergebnis, dass sich bislang keines der 60 Länder mit dem größten CO2-Ausstoß auf dem 1,5-Grad-Pfad befindet.</p>
<h4><strong>Last-Minute-Änderung sorgt für Unmut</strong></h4>
<p>Erstmals überhaupt steht in einer COP-Abschlusserklärung, dass der Ausstieg aus der klimaschädlichen Kohleverbrennung eingeleitet werden soll. Zudem sollen nicht näher definierte „ineffiziente Subventionen für fossile Brennstoffe“ beendet werden. Die Formulierung zum Ende der Kohleverbrennung wurde im letzten Moment auf Druck von China, Indien, Iran, Venezuela und Kuba entscheidend abgeschwächt. Statt von einem „Ausstieg“ aus der Kohle ist nunmehr die Rede davon, sie „runterzufahren“.</p>
<p>Das hatte zu einigem Unmut unter den Konferenzteilnehmern geführt, die dadurch das 1,5-Grad-Ziel in Gefahr sehen. Auch der britische Gipfel-Präsident Alok Sharma war unzufrieden mit der Last-Minute-Änderung. Sichtlich um Fassung ringend entschuldigte er sich dafür, wie der Prozess abgelaufen sei, es tue ihm „sehr leid“. Man müsse jedoch den Pakt schützen.</p>
<p>Bundesumweltministerin Svenja Schulze (SPD) zog dennoch ein positives Fazit, bezeichnete die Beschlüsse gar als „historisch“. „Das fossile Zeitalter geht zu Ende, die Energiewende wird weltweit zum Leitbild. Die Aussagen zum Kohleausstieg hätte ich mir eindeutiger gewünscht, aber der Weg ist jetzt vorgezeichnet und wird unumkehrbar sein“, kommentierte sie.</p>
<p>Ein wichtiges Ziel der Konferenz war es zudem, das Regelwerk für das Paris-Abkommen zu vervollständigen. Es fehlten bislang noch Regeln für den Handel mit Emissionsreduktionen und für die Berichterstattung über Emissionsminderungen. Dafür sollen jetzt einheitliche Standards und Formate gelten und die Länder alle zwei Jahre einen Fortschrittsbericht vorlegen.</p>
<h4><strong>Einigung bei Zertifikatehandel</strong></h4>
<p>Für den Handel mit Emissionsminderungen wurde vereinbart, dass die Zertifikate nicht doppelt angerechnet werden können – in dem Land, in dem ein Klimaschutzprojekt finanziert wird und in dem Land, aus dem das Geld kommt. Entwicklungsländer sollen jedoch alte Zertifikate in einem begrenzten Umfang verwenden dürfen.</p>
<p>„Die Anzahl der Zertifikate, die so in das System kommen ohne zusätzlich dem Klima zu dienen, ist nicht genau bekannt“, erklärte David Ryfisch, Co-Leiter Internationale Klimapolitik bei Germanwatch.. Eine angekündigte UN-Expertengruppe müsse „klare Regeln aufstellen, damit Unternehmen sich nicht mit zweitklassigen Zertifikaten eindecken, um auf dem Papier ihre Klimaneutralitätsziele zu erreichen“.</p>
<p>Für Diskussionen sorgten zum wiederholten Mal die Finanzhilfen für Entwicklungsländer. Die Industrieländer hatten in der Vergangenheit zugesagt, bis 2020 jährlich 100 Milliarden US-Dollar an ärmere Länder zu zahlen, damit diese in Klimaschutz investieren und sich an die Folgen des Klimawandels anpassen können. Bislang wurde die Zusage jedoch nicht eingehalten.</p>
<p>Laut Germanwatch hätten die Industrieländer nun angekündigt, das Ziel spätestens 2023 zu erreichen und in Aussicht gestellt, dass die Finanzierungszusage „übererfüllt“ wird. Allerdings hätten die USA eine verbindliche Zusage verhindert. „Das Minimum wäre gewesen, dass die Industrieländer sich klar verpflichten, über die kommenden fünf Jahre tatsächlich im Schnitt 100 Milliarden US-Dollar pro Jahr bereitzustellen. Dabei sind auch diese 100 Milliarden schon meilenweit vom tatsächlichen Bedarf der Ärmsten und Verletzlichsten entfernt“, so Ryfisch.</p>
<h4><strong>Zahlreiche neue Initiativen</strong></h4>
<p>Neben der Abschlusserklärung wurden in Glasgow eine Reihe an Klimaschutzinitiativen auf den Weg gebracht und zahlreiche Bündnisse geschlossen. 107 Länder verpflichteten sich etwa dazu, ihre Methanemissionen senken zu wollen. 100 Staaten, darunter Brasilien, Russland, Kanada und die USA erklärten, sie wollten die Abholzung von Wäldern ab 2030 stoppen.</p>
<p>Indonesien, Südafrika, Nigeria und 37 weitere Länder kündigten an, keine neuen Kohlekraftwerke bauen zu wollen. China und Deutschland wollen die Finanzierung fossiler Brennstoffe im Ausland bis spätestens Ende 2022 einstellen, zudem wollen mehrere Länder, darunter Deutschland, Südafrika beim Kohleausstieg unterstützen.</p>
<p>Einer Allianz von Staaten und Unternehmen, die auf das Ende des Verbrennungsmotors bei Neuwagen ab 2040 hinarbeiten will, schloss sich die Bundesregierung dagegen nicht an. Auch die deutschen Autokonzerne VW und BMW traten nicht bei – im Gegensatz zu Daimler.</p>
<p>Zuletzt haben noch die USA und China eine Vereinbarung für mehr Zusammenarbeit beim Klimaschutz getroffen. Bei vielen Beobachtern fiel die Bilanz dennoch insgesamt kritisch aus. Vor allem sei das 1,5-Grad-Ziel noch immer nicht in Reichweite.</p>
<h4><strong>„Zeit für den Notfallmodus“</strong></h4>
<p>UN-Generalsekretär António Guterres bezeichnete die Ergebnisse des Gipfels als „Kompromiss, der die Interessen, Widersprüche und den politischen Willen in der heutigen Welt widerspiegelt“. Es sei ein wichtiger Schritt, aber es reiche nicht. „Es ist Zeit, in den Notfallmodus zu wechseln“, so Guterres. Die Klimaaktivistin Luisa Neubauer bezeichnet Medienberichten zufolge die Abschlusserklärung als „Betrug“. Sie verrate alle, „die schon heute vor unerträglichen Klimafolgen“ stünden.</p>
</div></div></div></div></div>



<div id="comments">
<div class="topcontent">
<h3>Kommentare <span>(0)</span></h3>
<a href="#comment-form-top">Kommentar verfassen&raquo;</a>
</div>
<ul class="commentslist borderlist">
</ul>
<h2 class="title comment-form" id="comment-form-top">Kommentar verfassen</h2>
<form class="comment-form user-info-from-cookie" action="https://www.neueenergie.net/comment/reply/7782" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full wysiwyg form-textarea required" name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"></div></div>
</div></div><input type="hidden" name="form_build_id" value="form-hduP3KyaW-UxGVHyl2P2U1i7BUka1Gr-hEJGYPSF5aU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="9721289" />
<input type="hidden" name="captcha_token" value="6fdb71534786cd362b501f530fc5610f" />
<img typeof="foaf:Image" src="https://www.neueenergie.net/image_captcha?sid=9721289&amp;ts=1637281245" width="216" height="60" alt="Bild-CAPTCHA" title="Bild-CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Welche Zeichen sind in dem Bild zu sehen? <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Geben Sie die Zeichen ein, die im Bild gezeigt werden.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vorschau" class="form-submit" /></div></div></form></div> 

  <!-- <div id="newsletter_reg"></div>-->
  <!-- <div id="newsletter_reg" class="no-cookie"></div>-->

</div><!-- /.block -->
  </div>
         <div>
                  </div>
              </div>
              <div id="sd">
                      <div id="block-views-magazin-block" class="block block-views">
		      <h4>Aktuelles Magazin</h3>
  
    <div class="content">
  <div class="view view-magazin view-id-magazin view-display-id-block magazine view-dom-id-01fdc73e06af84b9f6a4596aa9422168">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <span></span><a href="https://www.neueenergie.net/magazine/konzernwende-was-manager-zum-klimaschutz-bewegt"><img typeof="foaf:Image" src="https://www.neueenergie.net/sites/default/files/styles/magazin/public/medien/u285/bilder/ne2111_cover_web.jpg?itok=yF6lvUl-" width="258" height="336" alt="" /></a><div class="info">
	<p class="meta">Ausgabe Nr. <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-11-01T00:00:00+01:00">11 / 2021</span></p>
	<h3><h3>Konzernwende - Was Manager zum Klimaschutz bewegt</h3></h3>
</div>
<span class="field-content"><a href="https://www.neueenergie.net/magazine/konzernwende-was-manager-zum-klimaschutz-bewegt">Bisherige Ausgaben &raquo;</a> </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!-- <a href="/archiv">Bisherige Ausgaben &raquo;</a> -->
<!-- <a class="abonnement" href="/abo">Interesse am Heft? <span>Hier abonnieren »</span></a> -->    </div>
  
  
</div>  </div>
</div>

<div id="block-simpleads-ad-groups-841" class="block block-simpleads advertising">
		  
    <div class="content">
  <h5>Anzeige</h5>
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-841', 841, 1);
  </script>
    <div class="simpleads-841"></div>

    
</div>
  </div>
</div>

<div id="block-block-11" class="block block-block">
		      <h4>30 Jahre neue energie</h3>
  
    <div class="content">
  <p><a href="https://www.neueenergie.net/politik/deutschland/30-jahre-magazin-neue-energie"><img src="/sites/default/files/medien/u285/30_jahre.png" alt="30 Jahre neue energie" title="Jubiläum" width="258" height="335" /></a></p><h3><a href="https://www.neueenergie.net/politik/deutschland/30-jahre-magazin-neue-energie">Das Magazin feiert Geburtstag: Im Januar vor 30 Jahren erschien die erste Ausgabe von neue energie.</a></h3>  </div>
</div>

<div id="block-views-verwandte-artikel-block" class="block block-views">
		      <h4>Verwandte Artikel</h3>
  
    <div class="content">
  <div class="view view-verwandte-artikel view-id-verwandte_artikel view-display-id-block view-dom-id-4ff88702c0decb18c354a5353a52e86b">
        
  
  
      <div class="view-content">
      		<ul class="list-links">										   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/das-treppchen-bleibt-wieder-leer">Das Treppchen bleibt wieder leer</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/luecken-ueberall">Lücken überall</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/die-co2-bremse-klemmt">Die CO2-Bremse klemmt</a>  </li>
																	   
										<li>  
          <a href="https://www.neueenergie.net/politik/weltweit/die-klima-revolution-schleppt-sich-hin">Die Klima-Revolution schleppt sich hin</a>  </li>
																	   
										<li class="views-row-last">  
          <a href="https://www.neueenergie.net/politik/weltweit/abgeholzte-tropenwaelder-durch-eu-importe">Abgeholzte Tropenwälder durch EU-Importe</a>  </li>
															</ul>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

<div id="block-block-2" class="block block-block">
		      <h4>Social Media</h3>
  
    <div class="content">
  <ul class="socialmedia">
<li><a href="https://twitter.com/neueenergie_" target="_blank" class="twitter icon">Twitter</a></li>
<li><a href="https://www.facebook.com/neueenergie.net" target="_blank" class="facebook icon">Facebook</a></li>
<li><a href="https://www.neueenergie.net/feeds/themen" target="_blank" class="rss icon">Rss</a></li>
<!-- <li><a href="#" class="google icon">Google+</a></li> --></ul>
  </div>
</div>

        </div>
          </div>
    <div class="clearfix">
          </div>
    <div id="footer">
        <div class="region region-main-menu">
      <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu content">
		  
    
      
  <ul class="nav main"><li class="first expanded active-trail term-18"><a href="https://www.neueenergie.net/politik" title="Politik" class="active-trail">Politik</a><div class='sub' style='background-color:#0092b0'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/politik/deutschland" title="Deutschland">Deutschland</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/europa" title="Europa">Europa</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/amerika" title="Amerika">Amerika</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/politik/asien" title="Asien">Asien</a></li>
<li class="last leaf active-trail"><a href="https://www.neueenergie.net/politik/weltweit" title="Weltweit" class="active-trail">Weltweit</a></li>
</ul></div></li>
<li class="expanded term-19"><a href="https://www.neueenergie.net/wissen" title="Wissen">Wissen</a><div class='sub' style='background-color:#b1c200'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wissen/wind" title="Wind">Wind</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/solar" title="Solar">Solar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/mobilitaet" title="Mobilität">Mobilität</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wissen/klima" title="Klima">Klima</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wissen/technologien" title="Technologien">Technologien</a></li>
</ul></div></li>
<li class="expanded term-25"><a href="https://www.neueenergie.net/wirtschaft" title="Wirtschaft">Wirtschaft</a><div class='sub' style='background-color:#9cd2eb'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/wirtschaft/geld" title="Geld">Geld</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/wirtschaft/markt" title="Markt">Markt</a></li>
</ul></div></li>
<li class="expanded term-63"><a href="https://www.neueenergie.net/leute" title="Leute">Leute</a><div class='sub' style='background-color:#9e0923'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/leute/portraets" title="Porträts">Porträts</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/leute/interviews" title="Interviews">Interviews</a></li>
</ul></div></li>
<li class="expanded opinion-menu-item"><a href="https://www.neueenergie.net/meinung" title="Meinung">Meinung</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/meinung/kommentar" title="Kommentar">Kommentar</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/meinung/kolumne" title="Kolumne">Kolumne</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/meinung/leserbriefe">Leserbriefe</a></li>
</ul></div></li>
<li class="expanded"><a href="https://www.neueenergie.net/termine" title="Service">Service</a><div class='sub'><ul class="nav main"><li class="first leaf"><a href="https://www.neueenergie.net/termine" title="Termine">Termine</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/firmen" title="Firmenverzeichnis">Firmenverzeichnis</a></li>
</ul></div></li>
<li class="leaf"><a href="https://www.neueenergie.net/epaper/de" target="_blank">ePaper-Leseprobe</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/abo" title="Abo">Abo</a></li>
</ul>
</div><!-- /.block -->
  </div>
  </div>
        <div class="region region-footer">
    <div class="address">
<h4>Redaktionsanschrift:</h4>
<p>Euref-Campus 16<br /> 10829 Berlin<br /> Tel.: +49(0)30 / 21 23 41 141 <br /> Fax: +49(0)30 / 21 23 41 340<br /> <a href="mailto:info@neueenergie.net">info[at]neueenergie.net</a></div>
  </div>
      <div class="info">
        <p class="fl-left">&copy; 2013 Bundesverband WindEnergie e.V.</p>
        <div class="fl-right">
            <div class="region region-closure">
    <ul class="nav meta"><li class="first leaf"><a href="https://www.neueenergie.net/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/datenschutz">Datenschutz</a></li>
<li class="leaf"><a href="https://www.neueenergie.net/impressum">Impressum</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/user/login">Login</a></li>
</ul><ul class="nav socialmedia"><li class="first leaf"><a href="https://twitter.com/neueenergie_" class="icon twitter" target="_blank">Twitter</a></li>
<li class="last leaf"><a href="https://www.neueenergie.net/feeds/themen" class="icon rss" target="_blank">RSS-Feed</a></li>
</ul>  </div>
        </div>
      </div>
    </div>
  </div>
  </div>


    </body>
</html>
